<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>Ojetti (Amci): &#171;Col Suicidio assistito si spalanca la porta allo scarto di disabili, anziani e malati gravi&#187;</title> <meta name="description" content=" Luned&#236; 13 dicembre il Testo Unico sul Suicidio Assistito approda in Aula, alla Camera. Nel frattempo il dibattito politico assume toni sempre pi&#249; infuocati, tr"> <meta name="keywords" content="Ojetti (Amci): &#171;Col Suicidio assistito si spalanca la porta allo scarto di disabili, anziani e malati gravi&#187;, "> <meta name="robots" content="index,follow" /> <meta name="google-site-verification" content="A2eM7AySBbEsEcKLF1tW4bXuid_SwdPraX1QYSX7AZo"> <link rel="canonical" href="https://www.provitaefamiglia.it/blog/ojetti-amci-col-suicidio-assistito-si-spalanca-la-porta-allo-scarto-di-disabili-anziani-e-malati-gravi">  <meta property="og:image" content="https://www.provitaefamiglia.it/media/immagini/19158_n_Schermata 2021-12-09 alle 11.04.22.png" /> <meta property="og:locale" content="it_IT" /> <meta property="og:title" content="Ojetti (Amci): &#171;Col Suicidio assistito si spalanca la porta allo scarto di disabili, anziani e malati gravi&#187;" /> <meta property="og:description" content=" Luned&#236; 13 dicembre il Testo Unico sul Suicidio Assistito approda in Aula, alla Camera. Nel frattempo il dibattito politico assume toni sempre pi&#249; infuocati, tr" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.provitaefamiglia.it/blog/ojetti-amci-col-suicidio-assistito-si-spalanca-la-porta-allo-scarto-di-disabili-anziani-e-malati-gravi" />  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">  <meta name="apple-mobile-web-app-title" content="Ojetti (Amci): &#171;Col Suicidio assistito si spalanca la porta allo scarto di disabili, anziani e malati gravi&#187;"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <meta name="mobile-web-app-capable" content="yes"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,500i,600,600i,700&display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Dancing+Script&display=swap" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/min/css1722450142_2106280953595359.css" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function () { OneSignal.init({ appId: "dedf751d-85dd-41d2-90d5-a8b8ba1b92ee", autoResubscribe: true, notifyButton: { enable: true, }, }); OneSignal.showNativePrompt(); }); </script>  <script> (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-56NGWZ2');</script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56NGWZ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 7]> <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p> <![endif]-->  <div class="wrapper">  <header class="header"> <div class="container"> <div class="header__top"> <div class="row"> <div class="col-md-6"> <ul class="list-inline social-list"> <li class="list-inline-item"><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li class="list-inline-item"><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li class="list-inline-item"><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li class="list-inline-item"><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> <div class="col-md-6"> <ul class="list-inline"> <li class="list-inline-item search-desk"> <form action="/ricerca-semplice" method="get" class="navbar-form search" role="search"> <input type="search" class="search-input" placeholder="Search" name="q" /> <button type="submit" class="search-link" onclick="$('.spinner').show();"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> <div class="spinner" style="display:none;"> <img src="/assets/img/ajax-loader.gif" /> </div> </form> </li> <li class="list-inline-item"><a href="/rivista">Rivista</a></li> <li class="list-inline-item"><a href="http://www.vestilafamiglia.it/" target="_blank">Regali Solidali</a></li> <li class="list-inline-item"><a href="/contatti">Contatti</a></li> </ul> </div> </div> </div> <div class="header__menu"> <div id="header__menu-inner" class="header__menu-inner"> <nav class="navbar navbar-expand-lg navbar-light"> <a class="navbar-brand" href="/"> <img src="/assets/img/logo.png" alt="logo Provita"> </a>  <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"> <span class="main-nav__hamburger"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span> </span> </span> </button> <div class="collapse navbar-collapse" id="navbarSupportedContent"> <form class="search-mobile" action="/ricerca-semplice" method="get" role="search"> <input type="search" placeholder="Search" name="q" /> <button type="submit"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> </form> <ul class="navbar-nav mr-auto ml-auto"> <li class="nav-item "> <a class="nav-link" href="/chi-siamo"> <span>Chi siamo</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/cosa-puoi-fare"> <span>Sostienici</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/iniziativa"> <span>Campagne</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/eventi"> <span>Eventi</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/petizione"> <span>Petizioni</span> </a> </li> <li class="nav-item nav-item--active"> <a class="nav-link" href="/blog">Notizie<i class="fa fa-angle-down"></i></a> <div class="header__megamenu"> <div class="row"> <div class="column col-md-3 "> <a href="/blog/vita" class="2183 megamenu-category header__megamenu__list__item">Vita <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/aborto" class="2162 header__megamenu__list__item">Aborto</a></li> <li><a href="/blog/contraccezione" class="2165 header__megamenu__list__item">Contraccezione</a></li> <li><a href="/blog/droga-e-dipendenze" class="2164 header__megamenu__list__item">Droga e dipendenze</a></li> <li><a href="/blog/etica-e-persona" class="14295 header__megamenu__list__item">Etica e persona</a></li> <li><a href="/blog/eutanasia-e-fine-vita" class="2168 header__megamenu__list__item">Eutanasia e fine vita</a></li> <li><a href="/blog/fecondazione-artificiale-e-biotecnologie" class="2166 header__megamenu__list__item">Fivet e biotecnologie</a></li> <li><a href="/blog/ideologie-anti-umane" class="2169 header__megamenu__list__item">Ideologie anti-umane</a></li> <li><a href="/blog/malattia-e-disabilita" class="2170 header__megamenu__list__item">Malattia e disabilit&#224;</a></li> <li><a href="/blog/obiezione-di-coscienza" class="14296 header__megamenu__list__item">Obiezione di coscienza</a></li> <li><a href="/blog/utero-in-affitto-2" class="2167 header__megamenu__list__item">Utero in affitto</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/famiglia" class="2184 megamenu-category header__megamenu__list__item">Famiglia <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/adozione" class="2171 header__megamenu__list__item">Adozione</a></li> <li><a href="/blog/demografia" class="14297 header__megamenu__list__item">Demografia</a></li> <li><a href="/blog/differenze-uomo-donna" class="2172 header__megamenu__list__item">Differenze uomo donna</a></li> <li><a href="/blog/famiglia-naturale-e-matrimonio" class="2173 header__megamenu__list__item">Famiglia naturale e matrimonio</a></li> <li><a href="/blog/maternita-e-parternita" class="14298 header__megamenu__list__item">Maternit&#224; e paternit&#224;</a></li> <li><a href="/blog/politiche-per-la-famiglia" class="14299 header__megamenu__list__item">Politiche per la famiglia</a></li> <li><a href="/blog/unioni-civili" class="2174 header__megamenu__list__item">Unioni civili</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/gender-e-sessualita" class="2185 megamenu-category header__megamenu__list__item">Gender e sessualit&#224; <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/gender-e-lgbt" class="2178 header__megamenu__list__item">Gender e LGBT</a></li> <li><a href="/blog/pedofilia" class="2176 header__megamenu__list__item">Pedofilia</a></li> <li><a href="/blog/sessualita-e-metodi-naturali" class="2177 header__megamenu__list__item">Sessualit&#224;</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/educazione-e-scuola" class="2186 megamenu-category header__megamenu__list__item">Educazione e scuola <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/educazione" class="2180 header__megamenu__list__item">Educazione</a></li> <li><a href="/blog/scuola" class="2181 header__megamenu__list__item">Scuola</a></li> </ul> </div> <div class="column col-md-3 offset-md-6 col-md-6"> <a href="/blog/comunicati-stampa" class="2182 megamenu-category header__megamenu__list__item">Comunicati stampa</a> </div> </div> <a href="/blog" class="header__megamenu--item">Vedi tutti gli articoli</a> </div> </li> </ul> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary" target="_blank">Dona ora!</a> </div> </nav> </div> </div> </div> </header>  <main class="main"> <section class="single-post-hero"></section> <section class="single-heading"> <div class="container"> <p class="single-heading-date wow fadeIn"> 09/12/2021 <span class="single-heading-author">di Manuela Antonacci</span> </p> <h1 class="single-heading-title wow fadeIn">Ojetti (Amci): &#171;Col Suicidio assistito si spalanca la porta allo scarto di disabili, anziani e malati gravi&#187;</h1> </div> </section> <section class="single-featured-image wow fadeIn"> <div class="container"> <div class="featured-image-box" style="background-image: url('/media/immagini/19158_n_Schermata 2021-12-09 alle 11.04.22.png')" alt="Ojetti (Amci): &#171;Col Suicidio assistito si spalanca la porta allo scarto di disabili, anziani e malati gravi&#187; 1"></div> </div> </section> <section class="breadcrumb wow fadeIn"> <div class="container"> <ul class="list-inline"> <li class="list-inline-item"><a href="/">Home</a></li> <li class="list-inline-item"> <a href="/blog">Notizie</a> </li> <li class="list-inline-item"> <a href="/blog/vita">Vita</a> </li> <li class="list-inline-item"> <a href="/blog/eutanasia-e-fine-vita">Eutanasia e fine vita</a> </li> </ul> </div> </section> <div class="container"> <div class="single-heading-extra wow fadeIn"> <div class="social-share"> <ul> <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/ojetti-amci-col-suicidio-assistito-si-spalanca-la-porta-allo-scarto-di-disabili-anziani-e-malati-gravi"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/intent/tweet?text=Ojetti (Amci): &#171;Col Suicidio assistito si spalanca la porta allo scarto di disabili, anziani e malati gravi&#187;&url=https://www.provitaefamiglia.it/blog/ojetti-amci-col-suicidio-assistito-si-spalanca-la-porta-allo-scarto-di-disabili-anziani-e-malati-gravi"><i class="fa fa-twitter"></i></a></li> <li><a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85f7d2ddccccd19890f9d5dbd19182989e9b898f8983fbd7d498ebcdd1dbd1dcd1d798d9cbcbd1cbccd1ccd798cbd198cbc8d9d4d9d6dbd998d4d998c8d7caccd998d9d4d4d798cbdbd9caccd798dcd198dcd1cbd9dad1d4d19498d9d6c2d1d9d6d198dd98d5d9d4d9ccd198dfcad9ced19e9b89808f839edad7dcc185d0ccccc8cb829797cfcfcf96c8cad7ced1ccd9ddded9d5d1dfd4d1d996d1cc97dad4d7df97d7d2ddccccd195d9d5dbd195dbd7d495cbcdd1dbd1dcd1d795d9cbcbd1cbccd1ccd795cbd195cbc8d9d4d9d6dbd995d4d995c8d7caccd995d9d4d4d795cbdbd9caccd795dcd195dcd1cbd9dad1d4d195d9d6c2d1d9d6d195dd95d5d9d4d9ccd195dfcad9ced1"><i class="fa fa-envelope"></i></a></li> <li><a href="https://api.whatsapp.com/send?text=Ojetti (Amci): &#171;Col Suicidio assistito si spalanca la porta allo scarto di disabili, anziani e malati gravi&#187; https://www.provitaefamiglia.it/blog/ojetti-amci-col-suicidio-assistito-si-spalanca-la-porta-allo-scarto-di-disabili-anziani-e-malati-gravi" data-url="https://www.provitaefamiglia.it/blog/ojetti-amci-col-suicidio-assistito-si-spalanca-la-porta-allo-scarto-di-disabili-anziani-e-malati-gravi" target="_blank"><i class="fa fa-whatsapp"></i></a></li> </ul> </div> <div class="cta-nl"> <a href="#footer">Iscriviti alla Newsletter</a> </div> </div> </div> <section class="single-content wow fadeIn"> <div class="container"> <div class="single-content-box"><p>Lunedì 13 dicembre il Testo Unico sul Suicidio Assistito approda in Aula, alla Camera. Nel frattempo il dibattito politico assume toni sempre più infuocati, tra chi sostiene la proposta di legge in toto e chi vorrebbe bocciarla. Insomma, un tema, quello della tutela del diritto alla vita, che coinvolge soprattutto il mondo della politica, ma anche il mondo della scienza e in particolare della medicina, perché porta i medici a porsi degli importanti interrogativi sul loro ruolo e il fine vero della loro professione. Ne abbiamo parlato con <strong>Stefano</strong> <strong>Ojetti</strong> nuovo segretario nazionale dell’Amci (Associazione Medici Cattolici Italiani).</p><p>&nbsp;</p><p><strong><em>Il Testo Unico sul Suicidio Assistito più che un tentativo di alleviare le sofferenze di chi è malato appare come un subdolo invito a farla finita. Dunque possiamo dire che rappresenta un condizionamento forte per chi è già in una condizione di vulnerabilità?</em></strong></p><p>«Certamente sì, infatti le condizioni dettate dalla legge presentata in Parlamento, si riassumono sostanzialmente “nell’essere tenuto in vita da trattamento di sostegno vitali, nell’essere affetto da patologia irreversibile, nell’essere soggetto a sofferenze fisiche o psicologiche che reputa intollerabili, nell’essere capace, infine, di prendere decisioni in maniera libera e consapevole”. Ognuna di queste condizioni, di fatto, lascia libera interpretazione soggettiva non essendo, tranne che per l’essere affetto da patologia irreversibile, tutte obiettivamente dimostrabili, ma lasciate alla comunicazione del soggetto.</p><p><strong><em>Dunque c’è una forte componente soggettiva, pericolosa per l’interpretazione dei sostenitori dell’eutanasia?</em></strong></p><p>«Sì, anche perché spesso il sofferente non è libero di decidere autonomamente, ma è condizionato, il più delle volte, da vari fattori di tipo economico, assistenziale, familiare. Rimane, poi, la problematica relativa all’interpretazione dell’ “essere tenuto in vita da trattamenti di sostegno vitali ”, riguardo alla quale, come accaduto nella regione Marche, il comitato etico ha ritenuto “sostegni vitali” anche un pacemaker (condizione comune a molte malattie cardiache), un catetere vescicale (situazione abituale in svariate patologie urologiche) e il dover essere sottoposto a periodica manovra di evacuazione manuale.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; È indubbio che tutte queste condizioni possano rappresentare una forte motivazione alla richiesta di suicidio assistito; situazioni che certamente creano disagio, ma ben lungi dall’esser “ventilati meccanicamente” o “nutriti con terapia parenterale”, uniche condizioni che, in un recente passato, giustificavano, per i sostenitori della “dolce morte”, una richiesta eutanasica.</p><p><strong><em>Un precedente pericoloso…</em></strong></p><p>«Esatto, perché se dovesse passare l’assunto infatti che un pacemaker o un catetere vescicale possano essere considerati come trattamento di sostegno vitale, allora qualsiasi farmaco salvavita “dai cardiovascolari agli ipoglicemizzanti” potrà, secondo tale criterio, esser considerato come tale e giustificare quindi una richiesta di suicidio assistito».</p><p><strong><em>Per promuovere certe "battaglie" si invoca il principio della “qualità della vita" che, però, cambia con il corso del tempo: con gli anni, gli elementi che davano qualità alla vita, sono destinati a cambiare: pensiamo a come cambia la vita a vent’anni o a sessanta. Si può quindi decidere a priori questo criterio?</em></strong></p><p>«E’ indubbio che, attraverso i grandi progressi della medicina, oggi si possono salvare vite un tempo considerate perdute, ma anche assicurare una migliore qualità della vita oltre che, naturalmente, un aumento della sopravvivenza ed è in questo contesto che si è sviluppato, nella attuale società, una nuova “Cultura della qualità della vita” per cui un suo ridimensionamento ne rende insopportabile l’esistenza; in tale contesto anche i capelli bianchi, le rughe, vengono guardati come una tragedia da evitare».</p><p><strong><em>Cosa ha comportato questo “cambiamento”?</em></strong></p><p>«Che si è passati, così, da una medicina dei bisogni, che mira alla cura della malattia, alla medicina dei desideri rivolta alla cura dell’aspetto fisico, alla programmazione in provetta del figlio perfetto, alla chiusura alla vita secondo logiche che poco spazio lasciano al disabile grave, all’anziano non autosufficiente, al malato terminale. La nostra società, tesa ad esaltare i valori dell’individualismo, dell’efficientismo tecnologico e del massimo rendimento economico, ha finito per ridurre l’uomo ad “uno strumento ottimale “ai fini del profitto, dequalificando, squalificando, emarginando o annullando chi non è più inserito in un ruolo produttivo. E d’altronde in linea con tale visione circa la qualità della vita, è quello che pensava anche Umberto Veronesi quando, nel libro “L’Eutanasia ed etica del medico”, affermava che “gli individui improduttivi, una volta assolto anche il compito di trasferire ai nuovi individui esperienza e conoscenze, è giusto che scompaiano”».</p><p>&nbsp;</p><p>&nbsp;</p> </div> </div> </section> <section class="single-social-share wow fadeIn"> <div class="container"> <div class="single-social-share-box"> <p class="single-social-share-heading">Condividi questo articolo</p> <ul class="list-inline"> <li class="list-inline-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/ojetti-amci-col-suicidio-assistito-si-spalanca-la-porta-allo-scarto-di-disabili-anziani-e-malati-gravi" class="facebook-share" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li> <li class="list-inline-item"><a href="https://twitter.com/intent/tweet?text=Ojetti (Amci): &#171;Col Suicidio assistito si spalanca la porta allo scarto di disabili, anziani e malati gravi&#187;&url=https://www.provitaefamiglia.it/blog/ojetti-amci-col-suicidio-assistito-si-spalanca-la-porta-allo-scarto-di-disabili-anziani-e-malati-gravi" class="twitter-share twitter-share-button" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li> <li class="list-inline-item"><a href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83f1d4dbcacad79e96ffd3ddd797849e989d8f898f85fdd1d29eedcbd7ddd7dad7d19edfcdcdd7cdcad7cad19ecdd79ecdcedfd2dfd0dddf9ed2df9eced1cccadf9edfd2d2d19ecddddfcccad19edad79edad7cddfdcd7d2d7929edfd0c4d7dfd0d79edb9ed3dfd2dfcad79ed9ccdfc8d7989d8f86898598dcd1dac783d6cacacecd849191c9c9c990ceccd1c8d7cadfdbd8dfd3d7d9d2d7df90d7ca91dcd2d1d991d1d4dbcacad793dfd3ddd793ddd1d293cdcbd7ddd7dad7d193dfcdcdd7cdcad7cad193cdd793cdcedfd2dfd0dddf93d2df93ced1cccadf93dfd2d2d193cddddfcccad193dad793dad7cddfdcd7d2d793dfd0c4d7dfd0d793db93d3dfd2dfcad793d9ccdfc8d7" class="email-share"><i class="fa fa-envelope"></i>Email</a></li> <li class="list-inline-item"><a href="https://api.whatsapp.com/send?text=Ojetti (Amci): &#171;Col Suicidio assistito si spalanca la porta allo scarto di disabili, anziani e malati gravi&#187; https://www.provitaefamiglia.it/blog/ojetti-amci-col-suicidio-assistito-si-spalanca-la-porta-allo-scarto-di-disabili-anziani-e-malati-gravi" data-url="https://www.provitaefamiglia.it/blog/ojetti-amci-col-suicidio-assistito-si-spalanca-la-porta-allo-scarto-di-disabili-anziani-e-malati-gravi" target="_blank" class="whatsapp-share"><i class="fa fa-whatsapp"></i>Whatsapp</a></li> </ul> </div> </div> </section> <section class="three-column-post related-articles"> <div class="container"> <h1 class="related-articles-heading">Articoli Correlati</h1> <div class="row"> <div class="col-lg-4 col-md-6 wow fadeIn doc20361"> <a href="/blog/arriva-in-aula-il-testo-unico-sul-suicidio-assistito-si-puo-ancora-fare-marcia-indietro" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/19138_t_camera-eutanasia.jpg')" alt="Arriva in Aula il Testo Unico sul Suicidio assistito. Si pu&#242; ancora fare marcia indietro 1"></div> <p class="three-column-post-date">07/12/2021</p> <h2 class="three-column-post-title"> <b> Arriva in Aula il Testo Unico sul Suicidio assistito. Si pu&#242; ancora fare marcia indietro </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> C’è una data che i pro life devono assolutamente segnare sul calendario: è quella di lunedì 13 dicembre. Quel giorno, infatti, salvo imprevisti, arriverà in Aula alla Camera il Testo Unico ... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc20366"> <a href="/blog/flash-la-svizzera-approva-una-macchina-del-suicidio-che-ti-consente-di-ucciderti-quando-vuoi" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/19141_t_eutanasia 6.JPG')" alt="eutanasia"></div> <p class="three-column-post-date">07/12/2021</p> <h2 class="three-column-post-title"> <b> FLASH - Svizzera. Approvata macchina per l&#39;eutanasia fai-da-te </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> La cultura della morte avanza a passi da gigante nella civilissima Europa e con modalità sempre più agghiaccianti. Qualche tempo fa,&nbsp;Philip Nitschke, il ghoul australiano che promuove ... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc20353"> <a href="/blog/eutanasia-turri-lega-in-esclusiva-ecco-cosa-ce-dietro-il-testo-unico-e-i-pericoli-che-corriamo" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/19130_t_Schermata 2021-12-05 alle 22.26.03.png')" alt="Eutanasia. Turri (Lega) in esclusiva: &#171;Ecco cosa c’&#232; dietro il Testo Unico e i pericoli che corriamo&#187; 1"></div> <p class="three-column-post-date">06/12/2021</p> <h2 class="three-column-post-title"> <b> Eutanasia. Turri (Lega) in esclusiva: &#171;Ecco cosa c’&#232; dietro il Testo Unico e i pericoli che corriamo&#187; </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Il Testo Unico sul Suicidio Assistito arriverà in Aula, alla Camera, il 13 dicembre. Una proposta che rischia di aprire a una deriva mortifera senza precedenti nel nostro Paese. Intanto la ... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> </div> </div> </section> </main> <footer class="footer" id="footer"> <div class="container third-container-padding"> <div class="footer__newsletter"> <div class="row"> <div class="col-md-6"> <h1 class="footer__heading">La nostra newsletter </h1> <p class="footer__subheading"> Anche tu hai diritto di sapere! <br /> Rimani aggiornato iscrivendoti alla nostra newsletter </p> </div> <div class="col-md-6"> <form action="/newsletter" method="post" class="newsletter-form"> <input type="email" id="newsletter-input" placeholder="Inserisci qui la tua mail" name="email" required /> <input type="submit" id="newsletter-btn" class="" value="ISCRIVITI"></input> </form> </div> </div> </div> <div class="footer__links"> <div class="row"> <div class="col-md-2"><h3 class="footer__widget-title">Categorie più lette</h3><ul> <li><a href="/blog/vita">Vita</a></li> <li><a href="/blog/famiglia">Famiglia</a></li> <li><a href="/blog/gender-e-sessualita">Gender e sessualità</a></li> <li><a href="/blog/educazione-e-scuola">Educazione e scuola</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/iniziativa">Iniziative</a></li> <li><a href="/petizione">Petizioni</a></li> <li><a href="/blog/aborto">Aborto</a></li> <li><a href="blog/eutanasia-e-fine-vita">Eutanasia</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/rivista">Rivista</a></li> <li><a href="/blog/comunicati-stampa">Comunicati stampa</a></li> <li><a href="/cosa-puoi-fare">Cosa puoi fare tu</a></li> <li><a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a></li></ul><p>&nbsp;</p></div> <div class="col-md-4 offset-md-2"> <h3 class="footer__widget-title">Seguici su</h3> <ul class="footer__social"> <li><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> </div> </div> <div class="footer__bottom"> <p>© Pro Vita & Famiglia Onlus, viale Manzoni 28c, Roma (C.F. 94040860226)</p> <ul class="footer__bottom__menu"> <li><a href="/informativa-sulla-privacy">Politica sulla Privacy </a></li> <li><a href="/cookie-policy">Politica sui Cookie</a></li> <li><a href="/cosa-puoi-fare#puoidonarecosi">Riferimenti bancari e postali per donazioni</a></li> <li><a href="/trasparenza">Trasparenza</a></li> <li><a href="/responsabilita-legali/">Responsabilit&#224; Legali</a></li> <li>Numero verde anti-gender: 800 94 24 83</li> <li><a href="/contatti">Contatti</a></li> </ul> </div> </div> </footer> </div> <div id="acceptcookie"> I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie-policy">Info</a> <button onclick="var dt=new Date();dt.setDate(dt.getDate()+365);document.cookie='_cookiepolicy=accept; path=/; expires='+dt.toUTCString();location.href = location.href;">OK</button> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> cookieClass = "manage-cookie-css"; if (document.body.classList) { document.body.classList.add(cookieClass); } else { document.body.className += ' ' + cookieClass; } </script>  <!--[if lt IE 9]> <script type="text/javascript" src="/js/vendor/jquery-1.11.1.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <![endif]--> <!--[if !IE]><!--> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <!--<![endif]--> <script type="text/javascript"> if (navigator.cookieEnabled) { $.ajax({ url: "/browserInfo.ashx" , data: { 'width': window.screen.width, 'height': window.screen.height, 'pxRatio': window.devicePixelRatio === undefined ? 1 : window.devicePixelRatio } }); } </script><script type="text/javascript" src="/min/js1482446197_200827153103313.js"></script> <script> $(function () { $('#form_post').validate({ submitHandler:null }); }); </script> </body></html>