<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>Se anche Piero Angela scivola sull&#39;omosessualit&#224;…</title> <meta name="description" content=" Piero Angela, il noto divulgatore scientifico che &#232; entrato nelle nostre case grazie ai vari, preziosi documentari basati sulle scoperte del mondo della scienz"> <meta name="keywords" content="Se anche Piero Angela scivola sull&amp;#39;omosessualit&#224;…, "> <meta name="robots" content="index,follow" /> <meta name="google-site-verification" content="A2eM7AySBbEsEcKLF1tW4bXuid_SwdPraX1QYSX7AZo"> <link rel="canonical" href="https://www.provitaefamiglia.it/blog/se-anche-piero-angela-scivola-sullomosessualita">  <meta property="og:image" content="https://www.provitaefamiglia.it/media/immagini/18822_n_Schermata 2021-10-28 alle 14.06.15.png" /> <meta property="og:locale" content="it_IT" /> <meta property="og:title" content="Se anche Piero Angela scivola sull&#39;omosessualit&#224;…" /> <meta property="og:description" content=" Piero Angela, il noto divulgatore scientifico che &#232; entrato nelle nostre case grazie ai vari, preziosi documentari basati sulle scoperte del mondo della scienz" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.provitaefamiglia.it/blog/se-anche-piero-angela-scivola-sullomosessualita" />  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">  <meta name="apple-mobile-web-app-title" content="Se anche Piero Angela scivola sull&#39;omosessualit&#224;…"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <meta name="mobile-web-app-capable" content="yes"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,500i,600,600i,700&display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Dancing+Script&display=swap" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/min/css1722450142_2106280953595359.css" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function () { OneSignal.init({ appId: "dedf751d-85dd-41d2-90d5-a8b8ba1b92ee", autoResubscribe: true, notifyButton: { enable: true, }, }); OneSignal.showNativePrompt(); }); </script>  <script> (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-56NGWZ2');</script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56NGWZ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 7]> <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p> <![endif]-->  <div class="wrapper">  <header class="header"> <div class="container"> <div class="header__top"> <div class="row"> <div class="col-md-6"> <ul class="list-inline social-list"> <li class="list-inline-item"><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li class="list-inline-item"><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li class="list-inline-item"><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li class="list-inline-item"><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> <div class="col-md-6"> <ul class="list-inline"> <li class="list-inline-item search-desk"> <form action="/ricerca-semplice" method="get" class="navbar-form search" role="search"> <input type="search" class="search-input" placeholder="Search" name="q" /> <button type="submit" class="search-link" onclick="$('.spinner').show();"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> <div class="spinner" style="display:none;"> <img src="/assets/img/ajax-loader.gif" /> </div> </form> </li> <li class="list-inline-item"><a href="/rivista">Rivista</a></li> <li class="list-inline-item"><a href="http://www.vestilafamiglia.it/" target="_blank">Regali Solidali</a></li> <li class="list-inline-item"><a href="/contatti">Contatti</a></li> </ul> </div> </div> </div> <div class="header__menu"> <div id="header__menu-inner" class="header__menu-inner"> <nav class="navbar navbar-expand-lg navbar-light"> <a class="navbar-brand" href="/"> <img src="/assets/img/logo.png" alt="logo Provita"> </a>  <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"> <span class="main-nav__hamburger"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span> </span> </span> </button> <div class="collapse navbar-collapse" id="navbarSupportedContent"> <form class="search-mobile" action="/ricerca-semplice" method="get" role="search"> <input type="search" placeholder="Search" name="q" /> <button type="submit"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> </form> <ul class="navbar-nav mr-auto ml-auto"> <li class="nav-item "> <a class="nav-link" href="/chi-siamo"> <span>Chi siamo</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/cosa-puoi-fare"> <span>Cosa puoi fare tu</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/iniziativa"> <span>Campagne</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/eventi"> <span>Eventi</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/petizione"> <span>Petizioni</span> </a> </li> <li class="nav-item nav-item--active"> <a class="nav-link" href="/blog">Notizie<i class="fa fa-angle-down"></i></a> <div class="header__megamenu"> <div class="row"> <div class="column col-md-3 "> <a href="/blog/vita" class="2183 megamenu-category header__megamenu__list__item">Vita <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/aborto" class="2162 header__megamenu__list__item">Aborto</a></li> <li><a href="/blog/contraccezione" class="2165 header__megamenu__list__item">Contraccezione</a></li> <li><a href="/blog/droga-e-dipendenze" class="2164 header__megamenu__list__item">Droga e dipendenze</a></li> <li><a href="/blog/etica-e-persona" class="14295 header__megamenu__list__item">Etica e persona</a></li> <li><a href="/blog/eutanasia-e-fine-vita" class="2168 header__megamenu__list__item">Eutanasia e fine vita</a></li> <li><a href="/blog/fecondazione-artificiale-e-biotecnologie" class="2166 header__megamenu__list__item">Fivet e biotecnologie</a></li> <li><a href="/blog/ideologie-anti-umane" class="2169 header__megamenu__list__item">Ideologie anti-umane</a></li> <li><a href="/blog/malattia-e-disabilita" class="2170 header__megamenu__list__item">Malattia e disabilit&#224;</a></li> <li><a href="/blog/obiezione-di-coscienza" class="14296 header__megamenu__list__item">Obiezione di coscienza</a></li> <li><a href="/blog/utero-in-affitto-2" class="2167 header__megamenu__list__item">Utero in affitto</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/famiglia" class="2184 megamenu-category header__megamenu__list__item">Famiglia <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/adozione" class="2171 header__megamenu__list__item">Adozione</a></li> <li><a href="/blog/demografia" class="14297 header__megamenu__list__item">Demografia</a></li> <li><a href="/blog/differenze-uomo-donna" class="2172 header__megamenu__list__item">Differenze uomo donna</a></li> <li><a href="/blog/famiglia-naturale-e-matrimonio" class="2173 header__megamenu__list__item">Famiglia naturale e matrimonio</a></li> <li><a href="/blog/maternita-e-parternita" class="14298 header__megamenu__list__item">Maternit&#224; e paternit&#224;</a></li> <li><a href="/blog/politiche-per-la-famiglia" class="14299 header__megamenu__list__item">Politiche per la famiglia</a></li> <li><a href="/blog/unioni-civili" class="2174 header__megamenu__list__item">Unioni civili</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/gender-e-sessualita" class="2185 megamenu-category header__megamenu__list__item">Gender e sessualit&#224; <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/gender-e-lgbt" class="2178 header__megamenu__list__item">Gender e LGBT</a></li> <li><a href="/blog/pedofilia" class="2176 header__megamenu__list__item">Pedofilia</a></li> <li><a href="/blog/sessualita-e-metodi-naturali" class="2177 header__megamenu__list__item">Sessualit&#224;</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/educazione-e-scuola" class="2186 megamenu-category header__megamenu__list__item">Educazione e scuola <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/educazione" class="2180 header__megamenu__list__item">Educazione</a></li> <li><a href="/blog/scuola" class="2181 header__megamenu__list__item">Scuola</a></li> </ul> </div> <div class="column col-md-3 offset-md-6 col-md-6"> <a href="/blog/comunicati-stampa" class="2182 megamenu-category header__megamenu__list__item">Comunicati stampa</a> </div> </div> <a href="/blog" class="header__megamenu--item">Vedi tutti gli articoli</a> </div> </li> </ul> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary" target="_blank">Sostienici</a> </div> </nav> </div> </div> </div> </header>  <main class="main"> <section class="single-post-hero"></section> <section class="single-heading"> <div class="container"> <p class="single-heading-date wow fadeIn"> 29/10/2021 <span class="single-heading-author">di Manuela Antonacci</span> </p> <h1 class="single-heading-title wow fadeIn">Se anche Piero Angela scivola sull&#39;omosessualit&#224;…</h1> </div> </section> <section class="single-featured-image wow fadeIn"> <div class="container"> <div class="featured-image-box" style="background-image: url('/media/immagini/18822_n_Schermata 2021-10-28 alle 14.06.15.png')" alt="Se anche Piero Angela scivola sull&#39;omosessualit&#224;… 1"></div> </div> </section> <section class="breadcrumb wow fadeIn"> <div class="container"> <ul class="list-inline"> <li class="list-inline-item"><a href="/">Home</a></li> <li class="list-inline-item"> <a href="/blog">Notizie</a> </li> <li class="list-inline-item"> <a href="/blog/gender-e-sessualita">Gender e sessualit&#224;</a> </li> <li class="list-inline-item"> <a href="/blog/sessualita-e-metodi-naturali">Sessualit&#224;</a> </li> </ul> </div> </section> <div class="container"> <div class="single-heading-extra wow fadeIn"> <div class="social-share"> <ul> <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/se-anche-piero-angela-scivola-sullomosessualita"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/intent/tweet?text=Se anche Piero Angela scivola sull&#39;omosessualit&#224;…&url=https://www.provitaefamiglia.it/blog/se-anche-piero-angela-scivola-sullomosessualita"><i class="fa fa-twitter"></i></a></li> <li><a href="/cdn-cgi/l/email-protection#16296563747c7375622b4573367778757e7336467f73647936577871737a773665757f60797a773665637a7a3035252f2d797b796573656563777a7f6230352424222df496b0307479726f2b7e626266652c393961616138666479607f62777370777b7f717a7f77387f6239747a79713965733b7778757e733b667f7364793b777871737a773b65757f60797a773b65637a7a797b796573656563777a7f6277"><i class="fa fa-envelope"></i></a></li> <li><a href="https://api.whatsapp.com/send?text=Se anche Piero Angela scivola sull&#39;omosessualit&#224;… https://www.provitaefamiglia.it/blog/se-anche-piero-angela-scivola-sullomosessualita" data-url="https://www.provitaefamiglia.it/blog/se-anche-piero-angela-scivola-sullomosessualita" target="_blank"><i class="fa fa-whatsapp"></i></a></li> </ul> </div> <div class="cta-nl"> <a href="#footer">Iscriviti alla Newsletter</a> </div> </div> </div> <section class="single-content wow fadeIn"> <div class="container"> <div class="single-content-box"><p>Piero Angela, il noto divulgatore scientifico che è entrato nelle nostre case grazie ai vari, preziosi documentari basati sulle scoperte del mondo della scienza, nel campo della natura e non solo, ha mostrato, ultimamente, un lato di sé davvero insospettabile, scivolando su un dettaglio assolutamente anti-scientifico.</p><p>Lunedì scorso, infatti, è stato ospite di Fabio Fazio, per presentare il programma Superquark+, la cui prima puntata è dedicata alle relazioni affettive di coppia. Siccome si fa riferimento principalmente alle relazioni uomo-donna, <strong>ha voluto subito mettere le mani avanti, forse per paura di essere etichettato come “omofobo”</strong>, e ha specificato il suo pensiero sull’ omosessualità con queste parole: «Spesso viene vista l’omosessualità come un rapporto fisico, contronatura, in realtà le coppie omosessuali fanno esattamente lo stesso percorso: attrazione, innamoramento, gelosia, vita di coppia, figli... Bisogna capirlo bene».</p><p>E’ proprio l’ultima parola che lascia perplessi. “Figli”.</p><p><strong>Figli? Un dettaglio che di scientifico non ha nemmeno l’ombra</strong>, considerato che sappiamo tutti come vengono al mondo i bambini e negarlo così apertamente e così inutilmente, soprattutto quando si è passata tutta una vita a riportare il punto di vista della scienza su tanti fenomeni ed aspetti del reale, risulta davvero incredibile! Tutto questo, infatti, non è scritto nella Bibbia o non è il pensiero di pochi fanatici, ma si tratta della pura e semplice biologia.</p><p>In realtà, l’intervento di Piero Angela era inserito, <strong>guarda caso, nella stessa puntata in cui il segretario del Pd Enrico Letta, anche lui ospite di Fazio, ha battuto sulla necessità dell’approvazione del ddl Zan</strong>, definitivamente spazzato via proprio due giorni fa dal Senato.</p><p>Purtroppo per il pensiero unico pro-Lgbt, le leggi della natura non hanno alcun colore ideologico, né politico e tali rimangono che piaccia o meno. Questo un uomo di scienza dovrebbe saperlo bene, anziché ostinarsi ad ignorarlo o peggio a negarlo, pur di fare audience.</p> </div> </div> </section> <section class="single-social-share wow fadeIn"> <div class="container"> <div class="single-social-share-box"> <p class="single-social-share-heading">Condividi questo articolo</p> <ul class="list-inline"> <li class="list-inline-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/se-anche-piero-angela-scivola-sullomosessualita" class="facebook-share" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li> <li class="list-inline-item"><a href="https://twitter.com/intent/tweet?text=Se anche Piero Angela scivola sull&#39;omosessualit&#224;…&url=https://www.provitaefamiglia.it/blog/se-anche-piero-angela-scivola-sullomosessualita" class="twitter-share twitter-share-button" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li> <li class="list-inline-item"><a href="/cdn-cgi/l/email-protection#fec18d8b9c949b9d8ac3ad9bde9f909d969bdeae979b8c91debf90999b929fde8d9d978891929fde8d8b9292d8ddcdc7c59193918d9b8d8d8b9f92978ad8ddcccccac51c7e58d89c919a87c3968a8a8e8dc4d1d1898989d08e8c9188978a9f9b989f93979992979fd0978ad19c929199d18d9bd39f909d969bd38e979b8c91d39f90999b929fd38d9d978891929fd38d8b92929193918d9b8d8d8b9f92978a9f" class="email-share"><i class="fa fa-envelope"></i>Email</a></li> <li class="list-inline-item"><a href="https://api.whatsapp.com/send?text=Se anche Piero Angela scivola sull&#39;omosessualit&#224;… https://www.provitaefamiglia.it/blog/se-anche-piero-angela-scivola-sullomosessualita" data-url="https://www.provitaefamiglia.it/blog/se-anche-piero-angela-scivola-sullomosessualita" target="_blank" class="whatsapp-share"><i class="fa fa-whatsapp"></i>Whatsapp</a></li> </ul> </div> </div> </section> <section class="three-column-post related-articles"> <div class="container"> <h1 class="related-articles-heading">Articoli Correlati</h1> <div class="row"> <div class="col-lg-4 col-md-6 wow fadeIn doc20023"> <a href="/blog/flash-non-esiste-il-diritto-al-sesso" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/prostituzione-272x150.jpg')" alt="prostituzione_schiavit&#249;"></div> <p class="three-column-post-date">24/10/2021</p> <h2 class="three-column-post-title"> <b> FLASH - Non esiste il &quot;diritto al sesso&quot; </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Una Corte d'Appello inglese ha stabilito che non sussiste alcun obbligo per lo Stato di consentire l'acquisto di prestazioni sesusali,&nbsp;senza sanzioni penali. &nbsp; Per farla... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc19929"> <a href="/blog/piccole-vittime-dellipersessualizzazione-chi-tace-acconsente-2" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/18647_t_webinar-ipersessualizzazione_1.jpg')" alt="Webinar &quot;Piccole vittime dell&#39;ipersessualizzazione: chi tace acconsente&quot; - Rivedi lo streaming video 1"></div> <p class="three-column-post-date">11/10/2021</p> <h2 class="three-column-post-title"> <b> Webinar &quot;Piccole vittime dell&#39;ipersessualizzazione: chi tace acconsente&quot; - Rivedi lo streaming video </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Lunedì 11 ottobre, alle ore 21, si è svolta la tavola&nbsp;rotonda virtuale Piccole vittime dell'ipersessualizzazione: chi tace acconsente. L'evento è stato trasmesso&nbsp;online sulla pagi... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc19892"> <a href="/blog/flash-usa-biblioteca-denunciata-per-la-presenza-di-libri-sessualmente-espliciti-nel-settore-infantile" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/18663_t_libri_sessualmente esplicit.JPG')" alt="FLASH – USA, biblioteca denunciata per dei libri sessualmente espliciti nel settore infantile 1"></div> <p class="three-column-post-date">06/10/2021</p> <h2 class="three-column-post-title"> <b> FLASH – USA, biblioteca denunciata per dei libri sessualmente espliciti nel settore infantile </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> I dipendenti di una biblioteca del Wyoming potrebbero finire sotto processo dopo che i residenti locali si sono lamentati con la polizia per aver trovato dei libri osceni su sesso, question... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> </div> </div> </section> </main> <footer class="footer" id="footer"> <div class="container third-container-padding"> <div class="footer__newsletter"> <div class="row"> <div class="col-md-6"> <h1 class="footer__heading">La nostra newsletter </h1> <p class="footer__subheading"> Anche tu hai diritto di sapere! <br /> Rimani aggiornato iscrivendoti alla nostra newsletter </p> </div> <div class="col-md-6"> <form action="/newsletter" method="post" class="newsletter-form"> <input type="email" id="newsletter-input" placeholder="Inserisci qui la tua mail" name="email" required /> <input type="submit" id="newsletter-btn" class="" value="ISCRIVITI"></input> </form> </div> </div> </div> <div class="footer__links"> <div class="row"> <div class="col-md-2"><h3 class="footer__widget-title">Categorie più lette</h3><ul> <li><a href="/blog/vita">Vita</a></li> <li><a href="/blog/famiglia">Famiglia</a></li> <li><a href="/blog/gender-e-sessualita">Gender e sessualità</a></li> <li><a href="/blog/educazione-e-scuola">Educazione e scuola</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/iniziativa">Iniziative</a></li> <li><a href="/petizione">Petizioni</a></li> <li><a href="/blog/aborto">Aborto</a></li> <li><a href="blog/eutanasia-e-fine-vita">Eutanasia</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/rivista">Rivista</a></li> <li><a href="/blog/comunicati-stampa">Comunicati stampa</a></li> <li><a href="/cosa-puoi-fare">Cosa puoi fare tu</a></li> <li><a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a></li></ul><p>&nbsp;</p></div> <div class="col-md-4 offset-md-2"> <h3 class="footer__widget-title">Seguici su</h3> <ul class="footer__social"> <li><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> </div> </div> <div class="footer__bottom"> <p>© Pro Vita & Famiglia Onlus, viale Manzoni 28c, Roma (C.F. 94040860226)</p> <ul class="footer__bottom__menu"> <li><a href="/informativa-sulla-privacy">Politica sulla Privacy </a></li> <li><a href="/cookie-policy">Politica sui Cookie</a></li> <li><a href="/cosa-puoi-fare#puoidonarecosi">Riferimenti bancari e postali per donazioni</a></li> <li><a href="/trasparenza">Trasparenza</a></li> <li><a href="/responsabilita-legali/">Responsabilit&#224; Legali</a></li> <li>Numero verde anti-gender: 800 94 24 83</li> <li><a href="/contatti">Contatti</a></li> </ul> </div> </div> </footer> </div> <div id="acceptcookie"> I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie-policy">Info</a> <button onclick="var dt=new Date();dt.setDate(dt.getDate()+365);document.cookie='_cookiepolicy=accept; path=/; expires='+dt.toUTCString();location.href = location.href;">OK</button> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> cookieClass = "manage-cookie-css"; if (document.body.classList) { document.body.classList.add(cookieClass); } else { document.body.className += ' ' + cookieClass; } </script>  <!--[if lt IE 9]> <script type="text/javascript" src="/js/vendor/jquery-1.11.1.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <![endif]--> <!--[if !IE]><!--> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <!--<![endif]--> <script type="text/javascript"> if (navigator.cookieEnabled) { $.ajax({ url: "/browserInfo.ashx" , data: { 'width': window.screen.width, 'height': window.screen.height, 'pxRatio': window.devicePixelRatio === undefined ? 1 : window.devicePixelRatio } }); } </script><script type="text/javascript" src="/min/js1482446197_200827153103313.js"></script> <script> $(function () { $('#form_post').validate({ submitHandler:null }); }); </script> </body></html>