<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>Gli scienziati e la Resurrezione</title> <meta name="description" content=" Il grande matematico e fisico Blaise Pascal (1623-1662), padre della prima macchina calcolatrice, del concetto moderno di probabilit&#224; e molto altro, riflette"> <meta name="keywords" content="Gli scienziati e la Resurrezione, "> <meta name="robots" content="index,follow" /> <meta name="google-site-verification" content="A2eM7AySBbEsEcKLF1tW4bXuid_SwdPraX1QYSX7AZo"> <link rel="canonical" href="https://www.provitaefamiglia.it/blog/gli-scienziati-e-la-resurrezione">  <meta property="og:image" content="https://www.provitaefamiglia.it/media/immagini/18292_n_Sepolcro vuoto.jpeg" /> <meta property="og:locale" content="it_IT" /> <meta property="og:title" content="Gli scienziati e la Resurrezione" /> <meta property="og:description" content=" Il grande matematico e fisico Blaise Pascal (1623-1662), padre della prima macchina calcolatrice, del concetto moderno di probabilit&#224; e molto altro, riflette" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.provitaefamiglia.it/blog/gli-scienziati-e-la-resurrezione" />  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">  <meta name="apple-mobile-web-app-title" content="Gli scienziati e la Resurrezione"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <meta name="mobile-web-app-capable" content="yes"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,500i,600,600i,700&display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Dancing+Script&display=swap" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/min/css1722450142_2106280953595359.css" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function () { OneSignal.init({ appId: "dedf751d-85dd-41d2-90d5-a8b8ba1b92ee", autoResubscribe: true, notifyButton: { enable: true, }, }); OneSignal.showNativePrompt(); }); </script>  <script> (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-56NGWZ2');</script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56NGWZ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 7]> <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p> <![endif]-->  <div class="wrapper">  <header class="header"> <div class="container"> <div class="header__top"> <div class="row"> <div class="col-md-6"> <ul class="list-inline social-list"> <li class="list-inline-item"><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li class="list-inline-item"><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li class="list-inline-item"><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li class="list-inline-item"><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> <div class="col-md-6"> <ul class="list-inline"> <li class="list-inline-item search-desk"> <form action="/ricerca-semplice" method="get" class="navbar-form search" role="search"> <input type="search" class="search-input" placeholder="Search" name="q" /> <button type="submit" class="search-link" onclick="$('.spinner').show();"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> <div class="spinner" style="display:none;"> <img src="/assets/img/ajax-loader.gif" /> </div> </form> </li> <li class="list-inline-item"><a href="/rivista">Rivista</a></li> <li class="list-inline-item"><a href="http://www.vestilafamiglia.it/" target="_blank">Regali Solidali</a></li> <li class="list-inline-item"><a href="/contatti">Contatti</a></li> </ul> </div> </div> </div> <div class="header__menu"> <div id="header__menu-inner" class="header__menu-inner"> <nav class="navbar navbar-expand-lg navbar-light"> <a class="navbar-brand" href="/"> <img src="/assets/img/logo.png" alt="logo Provita"> </a>  <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"> <span class="main-nav__hamburger"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span> </span> </span> </button> <div class="collapse navbar-collapse" id="navbarSupportedContent"> <form class="search-mobile" action="/ricerca-semplice" method="get" role="search"> <input type="search" placeholder="Search" name="q" /> <button type="submit"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> </form> <ul class="navbar-nav mr-auto ml-auto"> <li class="nav-item "> <a class="nav-link" href="/chi-siamo"> <span>Chi siamo</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/cosa-puoi-fare"> <span>Cosa puoi fare tu</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/iniziativa"> <span>Campagne</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/eventi"> <span>Eventi</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/petizione"> <span>Petizioni</span> </a> </li> <li class="nav-item nav-item--active"> <a class="nav-link" href="/blog">Notizie<i class="fa fa-angle-down"></i></a> <div class="header__megamenu"> <div class="row"> <div class="column col-md-3 "> <a href="/blog/vita" class="2183 megamenu-category header__megamenu__list__item">Vita <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/aborto" class="2162 header__megamenu__list__item">Aborto</a></li> <li><a href="/blog/contraccezione" class="2165 header__megamenu__list__item">Contraccezione</a></li> <li><a href="/blog/droga-e-dipendenze" class="2164 header__megamenu__list__item">Droga e dipendenze</a></li> <li><a href="/blog/etica-e-persona" class="14295 header__megamenu__list__item">Etica e persona</a></li> <li><a href="/blog/eutanasia-e-fine-vita" class="2168 header__megamenu__list__item">Eutanasia e fine vita</a></li> <li><a href="/blog/fecondazione-artificiale-e-biotecnologie" class="2166 header__megamenu__list__item">Fivet e biotecnologie</a></li> <li><a href="/blog/ideologie-anti-umane" class="2169 header__megamenu__list__item">Ideologie anti-umane</a></li> <li><a href="/blog/malattia-e-disabilita" class="2170 header__megamenu__list__item">Malattia e disabilit&#224;</a></li> <li><a href="/blog/obiezione-di-coscienza" class="14296 header__megamenu__list__item">Obiezione di coscienza</a></li> <li><a href="/blog/utero-in-affitto-2" class="2167 header__megamenu__list__item">Utero in affitto</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/famiglia" class="2184 megamenu-category header__megamenu__list__item">Famiglia <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/adozione" class="2171 header__megamenu__list__item">Adozione</a></li> <li><a href="/blog/demografia" class="14297 header__megamenu__list__item">Demografia</a></li> <li><a href="/blog/differenze-uomo-donna" class="2172 header__megamenu__list__item">Differenze uomo donna</a></li> <li><a href="/blog/famiglia-naturale-e-matrimonio" class="2173 header__megamenu__list__item">Famiglia naturale e matrimonio</a></li> <li><a href="/blog/maternita-e-parternita" class="14298 header__megamenu__list__item">Maternit&#224; e paternit&#224;</a></li> <li><a href="/blog/politiche-per-la-famiglia" class="14299 header__megamenu__list__item">Politiche per la famiglia</a></li> <li><a href="/blog/unioni-civili" class="2174 header__megamenu__list__item">Unioni civili</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/gender-e-sessualita" class="2185 megamenu-category header__megamenu__list__item">Gender e sessualit&#224; <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/gender-e-lgbt" class="2178 header__megamenu__list__item">Gender e LGBT</a></li> <li><a href="/blog/pedofilia" class="2176 header__megamenu__list__item">Pedofilia</a></li> <li><a href="/blog/sessualita-e-metodi-naturali" class="2177 header__megamenu__list__item">Sessualit&#224;</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/educazione-e-scuola" class="2186 megamenu-category header__megamenu__list__item">Educazione e scuola <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/educazione" class="2180 header__megamenu__list__item">Educazione</a></li> <li><a href="/blog/scuola" class="2181 header__megamenu__list__item">Scuola</a></li> </ul> </div> <div class="column col-md-3 offset-md-6 col-md-6"> <a href="/blog/comunicati-stampa" class="2182 megamenu-category header__megamenu__list__item">Comunicati stampa</a> </div> </div> <a href="/blog" class="header__megamenu--item">Vedi tutti gli articoli</a> </div> </li> </ul> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary" target="_blank">Sostienici</a> </div> </nav> </div> </div> </div> </header>  <main class="main"> <section class="single-post-hero"></section> <section class="single-heading"> <div class="container"> <p class="single-heading-date wow fadeIn"> 21/08/2021 <span class="single-heading-author">di Francesco Agnoli</span> </p> <h1 class="single-heading-title wow fadeIn">Gli scienziati e la Resurrezione</h1> </div> </section> <section class="single-featured-image wow fadeIn"> <div class="container"> <div class="featured-image-box" style="background-image: url('/media/immagini/18292_n_Sepolcro vuoto.jpeg')" alt="sepolcro scavato nella roccia vuoto"></div> </div> </section> <section class="breadcrumb wow fadeIn"> <div class="container"> <ul class="list-inline"> <li class="list-inline-item"><a href="/">Home</a></li> <li class="list-inline-item"> <a href="/blog">Notizie</a> </li> <li class="list-inline-item"> <a href="/blog/vita">Vita</a> </li> <li class="list-inline-item"> <a href="/blog/eutanasia-e-fine-vita">Eutanasia e fine vita</a> </li> </ul> </div> </section> <div class="container"> <div class="single-heading-extra wow fadeIn"> <div class="social-share"> <ul> <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/gli-scienziati-e-la-resurrezione"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/intent/tweet?text=Gli scienziati e la Resurrezione&url=https://www.provitaefamiglia.it/blog/gli-scienziati-e-la-resurrezione"><i class="fa fa-twitter"></i></a></li> <li><a href="/cdn-cgi/l/email-protection#1a25696f78707f796e275d76733a6979737f7460737b6e733a7f3a767b3a487f696f68687f607375747f3c78757e6327726e6e6a692035356d6d6d346a68756c736e7b7f7c7b77737d76737b34736e357876757d357d7673376979737f7460737b6e73377f37767b37687f696f68687f607375747f"><i class="fa fa-envelope"></i></a></li> <li><a href="https://api.whatsapp.com/send?text=Gli scienziati e la Resurrezione https://www.provitaefamiglia.it/blog/gli-scienziati-e-la-resurrezione" data-url="https://www.provitaefamiglia.it/blog/gli-scienziati-e-la-resurrezione" target="_blank"><i class="fa fa-whatsapp"></i></a></li> </ul> </div> <div class="cta-nl"> <a href="#footer">Iscriviti alla Newsletter</a> </div> </div> </div> <section class="single-content wow fadeIn"> <div class="container"> <div class="single-content-box"><p dir="ltr"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">Il grande matematico e fisico </span>Blaise Pascal (1623-1662), padre della prima macchina calcolatrice, del concetto moderno di probabilità e molto altro, riflettendo sulla Risurrezione di Cristo, scriveva: «Con che ragione vengono a dirci che non si può resuscitare? Che cos'è più difficile: nascere o resuscitare? È più difficile che ciò che non è mai stato sia, o che ciò che è stato sia ancora? È più difficile essere o ritornare a essere? L'abitudine ci fa sembrare facile l’essere; la mancanza di abitudine ci fa sembrare impossibile il ritornare a essere. Che modo ingenuo, popolare di giudicare!» (Pensieri, 357).&nbsp;</p><p dir="ltr"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">Pochi anni prima, </span>Renato Cartesio (1596-1650), matematico e filosofo, nel suo celeberrimo Discorso sul metodo sosteneva che non vi è nulla di più assurdo che attribuire all’uomo lo stesso destino di morte eterna e definitiva che spetta agli animali. Infatti, «dopo l'errore di quelli che negano Dio, che penso di aver abbastanza confutato nelle pagine che precedono, non ve n'è altro che allontani di più gli uomini deboli dal diritto cammino della virtù che immaginare che l'anima delle bestie sia di natura uguale alla nostra e che, di conseguenza, noi non si abbia nulla da temere né da sperare, dopo questa vita, non più che le mosche e le formiche».</p><p dir="ltr"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">Un altro dei padri della scienza moderna, il chimico </span>Robert Boyle (1627-1661), riteneva che Dio, in quanto Creatore, non fosse vincolato in modo assoluto alle leggi da lui stesso create, e che quindi la resurrezione non potesse essere provata, dalla ragione umana, ma neppure negata. «Così la questione», scriveva in Holy Scriptures, «non dovrebbe essere formulata se possiamo o meno dimostrare la resurrezione con la semplice ragione, ma se possa o meno, la resurrezione, essere confutata dall’irrefragabile ragione».&nbsp;</p><p dir="ltr"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">Se rimaniamo in Inghilterra, sir </span>George G. Stokes (1819-1903), già presidente della Royal Society, matematico e fisico di Cambridge, padre della dinamica dei fluidi e del teorema di Stokes, scriveva in una delle sue Gifford Lectures, argomentando sui miracoli e sulla Resurrezione di Cristo: «Sarebbe assurdo negare alla volontà creatrice le facoltà che posseggono gli esseri creati. Ora, c’è una facoltà del cui possesso siamo istintivamente persuasi, il libero arbitrio…». E aggiungeva: se pensiamo le leggi del creato, «come intese da una volontà superiore, bisogna pur supporre la possibilità di sospenderle in un particolare caso…».&nbsp;</p><p dir="ltr"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">Un altro gigante, forse il massimo fisico dell’Ottocento, il padre dell’elettromagnetismo, </span>James Clerk Maxwell (1831-1879), nel 1858, in una poesia a sua moglie, le scriveva che l’avrebbe voluta sempre vicina, e che il loro amore avrebbe sempre vissuto «in nome di Colui che ci amò entrambi»:&nbsp;</p><p dir="ltr" style="text-align: center;"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">«Solo l’amore, purificato da peccati e preoccupazioni,</span></p><p dir="ltr" style="text-align: center;"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">oltre la tomba vivrà.</span></p><p dir="ltr" style="text-align: center;"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">Fortifica il nostro amore, o Signore, in modo che&nbsp;</span></p><p dir="ltr" style="text-align: center;"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">possiamo credere nel Tuo grande amore</span></p><p dir="ltr" style="text-align: center;"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">e che, aprendo a te tutta la nostra anima,</span></p><p dir="ltr" style="text-align: center;"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">possiamo ricevere il tuo dono generoso.</span></p><p dir="ltr" style="text-align: center;"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">Tutte le facoltà mentali, tutta la forza di volontà,</span></p><p dir="ltr" style="text-align: center;"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">giaceranno forse nella polvere quando saremo morti</span></p><p dir="ltr" style="text-align: center;"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">ma nostro è l’amore e tale sarà ancora</span></p><p dir="ltr" style="text-align: center;"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">quando terra e mari spariranno».&nbsp;</span></p><p dir="ltr"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">Facciamo un balzo temporale, e leggiamo questa breve riflessione del più grande logico matematico del Novecento, e per molti di sempre, </span>Kurt Gödel (1906-1978). Secondo lui «il nostro mondo, con tutte le stelle e i pianeti che contiene, ha avuto un inizio e, con ogni probabilità, avrà una fine, diventerà, cioè, letteralmente, niente. Ma perchè allora ci sarebbe solo un mondo?» (Kurt Gödel, La prova matematica dell’esistenza di Dio, Bollati Boringhieri, Torino, 2006, p. 90). La conclusione logica di Gödel è la seguente: «In un mondo finito, Dio (infinito) esiste ed è unico».&nbsp;</p><p dir="ltr"><span id="docs-internal-guid-dce9b0f4-7fff-4b12-1e40-433af1d44687">Leggiamo qualche altra considerazione dell’uomo che </span>Albert Einstein considerava il genio più interessante del suo tempo: «L’affermazione che il nostro ego consista di molecole di proteine mi sembra una delle più ridicole mai enunciate»; «Poichè l’ego esiste indipendentemente dal cervello, possiamo avere altre fasi di esistenza nell’universo materiale o in un altro mondo…»; «Se il mondo è organizzato razionalmente e ha un senso» allora deve esistere un aldilà, «perché quale sarebbe il senso di formare un essere (l’uomo), che ha un tale ventaglio di possibilità per il suo sviluppo individuale e per le sue relazioni con gli altri, e non permettergli di realizzarne un millesimo? È come se si costruissero le fondamenta di una casa, con molte difficoltà e molta spesa, per poi lasciar andare tutto in rovina».</p><p dir="ltr">&nbsp;</p><p dir="ltr"><em>Fonte: Notizie Pro Vita &amp; Famiglia, n.95</em></p><div>&nbsp;</div> </div> </div> </section> <section class="single-social-share wow fadeIn"> <div class="container"> <div class="single-social-share-box"> <p class="single-social-share-heading">Condividi questo articolo</p> <ul class="list-inline"> <li class="list-inline-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/gli-scienziati-e-la-resurrezione" class="facebook-share" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li> <li class="list-inline-item"><a href="https://twitter.com/intent/tweet?text=Gli scienziati e la Resurrezione&url=https://www.provitaefamiglia.it/blog/gli-scienziati-e-la-resurrezione" class="twitter-share twitter-share-button" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li> <li class="list-inline-item"><a href="/cdn-cgi/l/email-protection#94abe7e1f6fef1f7e0a9d3f8fdb4e7f7fdf1faeefdf5e0fdb4f1b4f8f5b4c6f1e7e1e6e6f1eefdfbfaf1b2f6fbf0eda9fce0e0e4e7aebbbbe3e3e3bae4e6fbe2fde0f5f1f2f5f9fdf3f8fdf5bafde0bbf6f8fbf3bbf3f8fdb9e7f7fdf1faeefdf5e0fdb9f1b9f8f5b9e6f1e7e1e6e6f1eefdfbfaf1" class="email-share"><i class="fa fa-envelope"></i>Email</a></li> <li class="list-inline-item"><a href="https://api.whatsapp.com/send?text=Gli scienziati e la Resurrezione https://www.provitaefamiglia.it/blog/gli-scienziati-e-la-resurrezione" data-url="https://www.provitaefamiglia.it/blog/gli-scienziati-e-la-resurrezione" target="_blank" class="whatsapp-share"><i class="fa fa-whatsapp"></i>Whatsapp</a></li> </ul> </div> </div> </section> <section class="three-column-post related-articles"> <div class="container"> <h1 class="related-articles-heading">Articoli Correlati</h1> <div class="row"> <div class="col-lg-4 col-md-6 wow fadeIn doc19569"> <a href="/blog/eutanasia-pro-vita-e-famiglia-nessuno-avra-piu-certezza-che-medico-operera-per-il-suo-bene" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/abortista_medico-obiettore_legge-194.jpg')" alt="medico"></div> <p class="three-column-post-date">17/08/2021</p> <h2 class="three-column-post-title"> <b> Eutanasia, Pro Vita e Famiglia: “Nessuno avr&#224; pi&#249; certezza che medico operer&#224; per il suo bene” </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> “Gli italiani saranno chiamati presto a decidere sulla legalizzazione dell’eutanasia. In una società come quella che sta prospettando la Cappato &amp; C. nessuno avrà più la certezza che il... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc17229"> <a href="/blog/eutanasia-suicidio-assistito-fine-vita-termini-sui-quali-e-meglio-fare-chiarezza-2" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/15927_t_Schermata 2020-07-02 alle 11.27.13.png')" alt="Eutanasia, suicidio assistito, fine vita. Termini sui quali &#232; meglio fare chiarezza 1"></div> <p class="three-column-post-date">17/08/2021</p> <h2 class="three-column-post-title"> <b> Eutanasia, suicidio assistito, fine vita. Termini sui quali &#232; meglio fare chiarezza </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Visto che per essere “all’avanguardia” bisogna avere tutti le stesse idee (ma non è forse questa una forma di dittatura?) circa quelli che oggi vengono chiamati “diritti civili” (pena l’ess... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc19559"> <a href="/blog/referendum-e-non-solo-cosi-i-radicali-rilanciano-la-cultura-della-morte" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/18328_t_Schermata 2021-08-13 alle 23.08.59.png')" alt="Referendum e non solo: cos&#236; i Radicali rilanciano la cultura della morte 1"></div> <p class="three-column-post-date">14/08/2021</p> <h2 class="three-column-post-title"> <b> Referendum e non solo: cos&#236; i Radicali rilanciano la cultura della morte </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> La storia continua a ripetersi. Le leggi più controverse, a partire da quelle che minacciano la vita dal concepimento alla morte naturale, vengono approvate negli scenari di emergenza, quan... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> </div> </div> </section> </main> <footer class="footer" id="footer"> <div class="container third-container-padding"> <div class="footer__newsletter"> <div class="row"> <div class="col-md-6"> <h1 class="footer__heading">La nostra newsletter </h1> <p class="footer__subheading"> Anche tu hai diritto di sapere! <br /> Rimani aggiornato iscrivendoti alla nostra newsletter </p> </div> <div class="col-md-6"> <form action="/newsletter" method="post" class="newsletter-form"> <input type="email" id="newsletter-input" placeholder="Inserisci qui la tua mail" name="email" required /> <input type="submit" id="newsletter-btn" class="" value="ISCRIVITI"></input> </form> </div> </div> </div> <div class="footer__links"> <div class="row"> <div class="col-md-2"><h3 class="footer__widget-title">Categorie più lette</h3><ul> <li><a href="/blog/vita">Vita</a></li> <li><a href="/blog/famiglia">Famiglia</a></li> <li><a href="/blog/gender-e-sessualita">Gender e sessualità</a></li> <li><a href="/blog/educazione-e-scuola">Educazione e scuola</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/iniziativa">Iniziative</a></li> <li><a href="/petizione">Petizioni</a></li> <li><a href="/blog/aborto">Aborto</a></li> <li><a href="blog/eutanasia-e-fine-vita">Eutanasia</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/rivista">Rivista</a></li> <li><a href="/blog/comunicati-stampa">Comunicati stampa</a></li> <li><a href="/cosa-puoi-fare">Cosa puoi fare tu</a></li> <li><a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a></li></ul><p>&nbsp;</p></div> <div class="col-md-4 offset-md-2"> <h3 class="footer__widget-title">Seguici su</h3> <ul class="footer__social"> <li><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> </div> </div> <div class="footer__bottom"> <p>© Pro Vita & Famiglia Onlus, viale Manzoni 28c, Roma (C.F. 94040860226)</p> <ul class="footer__bottom__menu"> <li><a href="/informativa-sulla-privacy">Politica sulla Privacy </a></li> <li><a href="/cookie-policy">Politica sui Cookie</a></li> <li><a href="/cosa-puoi-fare#puoidonarecosi">Riferimenti bancari e postali per donazioni</a></li> <li><a href="/trasparenza">Trasparenza</a></li> <li><a href="/responsabilita-legali/">Responsabilit&#224; Legali</a></li> <li>Numero verde anti-gender: 800 94 24 83</li> <li><a href="/contatti">Contatti</a></li> </ul> </div> </div> </footer> </div> <div id="acceptcookie"> I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie-policy">Info</a> <button onclick="var dt=new Date();dt.setDate(dt.getDate()+365);document.cookie='_cookiepolicy=accept; path=/; expires='+dt.toUTCString();location.href = location.href;">OK</button> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> cookieClass = "manage-cookie-css"; if (document.body.classList) { document.body.classList.add(cookieClass); } else { document.body.className += ' ' + cookieClass; } </script>  <!--[if lt IE 9]> <script type="text/javascript" src="/js/vendor/jquery-1.11.1.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <![endif]--> <!--[if !IE]><!--> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <!--<![endif]--> <script type="text/javascript"> if (navigator.cookieEnabled) { $.ajax({ url: "/browserInfo.ashx" , data: { 'width': window.screen.width, 'height': window.screen.height, 'pxRatio': window.devicePixelRatio === undefined ? 1 : window.devicePixelRatio } }); } </script><script type="text/javascript" src="/min/js1482446197_200827153103313.js"></script> <script> $(function () { $('#form_post').validate({ submitHandler:null }); }); </script> </body></html>