<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>FLASH - In Piemonte c&#39;&#232; chi mette in pratica il liberticida ddl Zan</title> <meta name="description" content=" Il ddl Zan &#232; uscito dalla porta ma potrebbe sempre rientrare dalla finestra, dato che alcune amministrazioni sembrano intenzionate a bruciare i tempi pur di "> <meta name="keywords" content="FLASH - In Piemonte c&amp;#39;&#232; chi mette in pratica il liberticida ddl Zan, "> <meta name="robots" content="index,follow" /> <meta name="google-site-verification" content="A2eM7AySBbEsEcKLF1tW4bXuid_SwdPraX1QYSX7AZo"> <link rel="canonical" href="https://www.provitaefamiglia.it/blog/flash-in-piemonte-ce-chi-mette-in-pratica-il-liberticida-ddl-zan">  <meta property="og:image" content="https://www.provitaefamiglia.it/media/immagini/20409_n_omofobia ddl zan.JPG" /> <meta property="og:locale" content="it_IT" /> <meta property="og:title" content="FLASH - In Piemonte c&#39;&#232; chi mette in pratica il liberticida ddl Zan" /> <meta property="og:description" content=" Il ddl Zan &#232; uscito dalla porta ma potrebbe sempre rientrare dalla finestra, dato che alcune amministrazioni sembrano intenzionate a bruciare i tempi pur di " /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.provitaefamiglia.it/blog/flash-in-piemonte-ce-chi-mette-in-pratica-il-liberticida-ddl-zan" />  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">  <meta name="apple-mobile-web-app-title" content="FLASH - In Piemonte c&#39;&#232; chi mette in pratica il liberticida ddl Zan"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <meta name="mobile-web-app-capable" content="yes"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,500i,600,600i,700&display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Dancing+Script&display=swap" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/min/css1722450142_2207080842444244.css" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function () { OneSignal.init({ appId: "dedf751d-85dd-41d2-90d5-a8b8ba1b92ee", autoResubscribe: true, notifyButton: { enable: true, }, }); OneSignal.showNativePrompt(); }); </script>  <script> (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-56NGWZ2');</script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56NGWZ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 7]> <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p> <![endif]-->  <div class="wrapper">  <header class="header"> <div class="container"> <div class="header__top"> <div class="row"> <div class="col-md-6"> <ul class="list-inline social-list"> <li class="list-inline-item"><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li class="list-inline-item"><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li class="list-inline-item"><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li class="list-inline-item"><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> <div class="col-md-6"> <ul class="list-inline"> <li class="list-inline-item search-desk"> <form action="/ricerca-semplice" method="get" class="navbar-form search" role="search"> <input type="search" class="search-input" placeholder="Search" name="q" /> <button type="submit" class="search-link" onclick="$('.spinner').show();"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> <div class="spinner" style="display:none;"> <img src="/assets/img/ajax-loader.gif" /> </div> </form> </li> <li class="list-inline-item"><a href="/rivista">Rivista</a></li> <li class="list-inline-item"><a href="http://www.vestilafamiglia.it/" target="_blank">Regali Solidali</a></li> <li class="list-inline-item"><a href="/contatti">Contatti</a></li> </ul> </div> </div> </div> <div class="header__menu"> <div id="header__menu-inner" class="header__menu-inner"> <nav class="navbar navbar-expand-lg navbar-light"> <a class="navbar-brand" href="/"> <img src="/assets/img/logo.png" alt="logo Provita"> </a>  <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"> <span class="main-nav__hamburger"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span> </span> </span> </button> <div class="collapse navbar-collapse" id="navbarSupportedContent"> <form class="search-mobile" action="/ricerca-semplice" method="get" role="search"> <input type="search" placeholder="Search" name="q" /> <button type="submit"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> </form> <ul class="navbar-nav mr-auto ml-auto"> <li class="nav-item "> <a class="nav-link" href="/chi-siamo"> <span>Chi siamo</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/cosa-puoi-fare"> <span>Sostienici</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/iniziativa"> <span>Campagne</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/eventi"> <span>Eventi</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/petizione"> <span>Petizioni</span> </a> </li> <li class="nav-item nav-item--active"> <a class="nav-link" href="/blog">Notizie<i class="fa fa-angle-down"></i></a> <div class="header__megamenu"> <div class="row"> <div class="column col-md-3 "> <a href="/blog/vita" class="2183 megamenu-category header__megamenu__list__item">Vita <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/aborto" class="2162 header__megamenu__list__item">Aborto</a></li> <li><a href="/blog/contraccezione" class="2165 header__megamenu__list__item">Contraccezione</a></li> <li><a href="/blog/droga-e-dipendenze" class="2164 header__megamenu__list__item">Droga e dipendenze</a></li> <li><a href="/blog/etica-e-persona" class="14295 header__megamenu__list__item">Etica e persona</a></li> <li><a href="/blog/eutanasia-e-fine-vita" class="2168 header__megamenu__list__item">Eutanasia e fine vita</a></li> <li><a href="/blog/fecondazione-artificiale-e-biotecnologie" class="2166 header__megamenu__list__item">Fivet e biotecnologie</a></li> <li><a href="/blog/ideologie-anti-umane" class="2169 header__megamenu__list__item">Ideologie anti-umane</a></li> <li><a href="/blog/malattia-e-disabilita" class="2170 header__megamenu__list__item">Malattia e disabilit&#224;</a></li> <li><a href="/blog/obiezione-di-coscienza" class="14296 header__megamenu__list__item">Obiezione di coscienza</a></li> <li><a href="/blog/utero-in-affitto-2" class="2167 header__megamenu__list__item">Utero in affitto</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/famiglia" class="2184 megamenu-category header__megamenu__list__item">Famiglia <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/adozione" class="2171 header__megamenu__list__item">Adozione</a></li> <li><a href="/blog/demografia" class="14297 header__megamenu__list__item">Demografia</a></li> <li><a href="/blog/differenze-uomo-donna" class="2172 header__megamenu__list__item">Differenze uomo donna</a></li> <li><a href="/blog/famiglia-naturale-e-matrimonio" class="2173 header__megamenu__list__item">Famiglia naturale e matrimonio</a></li> <li><a href="/blog/maternita-e-parternita" class="14298 header__megamenu__list__item">Maternit&#224; e paternit&#224;</a></li> <li><a href="/blog/politiche-per-la-famiglia" class="14299 header__megamenu__list__item">Politiche per la famiglia</a></li> <li><a href="/blog/unioni-civili" class="2174 header__megamenu__list__item">Unioni civili</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/gender-e-sessualita" class="2185 megamenu-category header__megamenu__list__item">Gender e sessualit&#224; <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/gender-e-lgbt" class="2178 header__megamenu__list__item">Gender e LGBT</a></li> <li><a href="/blog/pedofilia" class="2176 header__megamenu__list__item">Pedofilia</a></li> <li><a href="/blog/sessualita-e-metodi-naturali" class="2177 header__megamenu__list__item">Sessualit&#224;</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/educazione-e-scuola" class="2186 megamenu-category header__megamenu__list__item">Educazione e scuola <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/educazione" class="2180 header__megamenu__list__item">Educazione</a></li> <li><a href="/blog/scuola" class="2181 header__megamenu__list__item">Scuola</a></li> </ul> </div> <div class="column col-md-3 offset-md-6 col-md-6"> <a href="/blog/comunicati-stampa" class="2182 megamenu-category header__megamenu__list__item">Comunicati stampa</a> </div> </div> <a href="/blog" class="header__megamenu--item">Vedi tutti gli articoli</a> </div> </li> </ul> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary" target="_blank">Dona ora!</a> </div> </nav> </div> </div> </div> </header>  <main class="main"> <section class="single-post-hero"></section> <section class="single-heading"> <div class="container"> <p class="single-heading-date wow fadeIn"> 13/07/2022 </p> <h1 class="single-heading-title wow fadeIn">FLASH - In Piemonte c&#39;&#232; chi mette in pratica il liberticida ddl Zan</h1> </div> </section> <section class="single-featured-image wow fadeIn"> <div class="container"> <div class="featured-image-box" style="background-image: url('/media/immagini/20409_n_omofobia ddl zan.JPG')" alt="omofobia"></div> </div> </section> <section class="breadcrumb wow fadeIn"> <div class="container"> <ul class="list-inline"> <li class="list-inline-item"><a href="/">Home</a></li> <li class="list-inline-item"> <a href="/blog">Notizie</a> </li> <li class="list-inline-item"> <a href="/blog/gender-e-sessualita">Gender e sessualit&#224;</a> </li> <li class="list-inline-item"> <a href="/blog/gender-e-lgbt">Gender e LGBT</a> </li> </ul> </div> </section> <div class="container"> <div class="single-heading-extra wow fadeIn"> <div class="social-share"> <ul> <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/flash-in-piemonte-ce-chi-mette-in-pratica-il-liberticida-ddl-zan"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/intent/tweet?text=FLASH - In Piemonte c&#39;&#232; chi mette in pratica il liberticida ddl Zan&url=https://www.provitaefamiglia.it/blog/flash-in-piemonte-ce-chi-mette-in-pratica-il-liberticida-ddl-zan"><i class="fa fa-twitter"></i></a></li> <li><a href="/cdn-cgi/l/email-protection#4a75393f28202f293e770c060b19026a676a03246a1a232f2725243e2f6a296c697973716c69787978716a2922236a272f3e3e2f6a23246a3a382b3e23292b6a23266a2623282f383e2329232e2b6a2e2e266a102b246c28252e3377223e3e3a397065653d3d3d643a38253c233e2b2f2c2b27232d26232b64233e652826252d652c262b3922672324673a232f2725243e2f67292f6729222367272f3e3e2f672324673a382b3e23292b672326672623282f383e2329232e2b672e2e2667302b24"><i class="fa fa-envelope"></i></a></li> <li><a href="https://api.whatsapp.com/send?text=FLASH - In Piemonte c&#39;&#232; chi mette in pratica il liberticida ddl Zan https://www.provitaefamiglia.it/blog/flash-in-piemonte-ce-chi-mette-in-pratica-il-liberticida-ddl-zan" data-url="https://www.provitaefamiglia.it/blog/flash-in-piemonte-ce-chi-mette-in-pratica-il-liberticida-ddl-zan" target="_blank"><i class="fa fa-whatsapp"></i></a></li> </ul> </div> <div class="cta-nl"> <a href="#footer">Iscriviti alla Newsletter</a> </div> </div> </div> <section class="single-content wow fadeIn"> <div class="container"> <div class="single-content-box"><p><span style="font-size:18px;">Il ddl Zan è uscito dalla porta ma potrebbe sempre rientrare dalla finestra, dato che <strong>alcune amministrazioni sembrano intenzionate a bruciare i tempi pur di contrastare un’inesistente “emergenza omofobia”</strong>.</span></p><p><span style="font-size:18px;"><strong>Il comune di Madonna del Sasso</strong>, che si trova nella provincia del Verbano-Cusio-Ossola in Piemonte,<strong> ha infatti deciso con una delibera di imporre una multa di 500 euro a chi, con parole o atti, sui social o nella realtà, fomenta l’odio verso la comunità Lgbt</strong>, per motivi razziali o di orientamento sessuale. Praticamente una specie di anticipo del tristemente noto ddl Zan.<br /><br /><strong>La decisione sarebbe stata presa a causa della comparsa di alcune scritte omofobe sui muri del paese</strong>. Il primo cittadino Ezio Barbetta ha sporto denuncia ai carabinieri e se i responsabili verranno individuati dovranno anche pagare questa multa aggiuntiva come previsto dalla delibera.<br /><br /><strong>Fonte</strong>: <a href="https://www.open.online/2022/07/09/piemonte-madonna-del-sasso-multe-omofobia/" target="_blank">Open</a></span></p> </div> </div> <div class="container copy-cta"> <div class="single-content-box mt-4 mb-4 copy"> Sostieni Pro Vita & Famiglia! Puoi donare con <a href="https://sostieni.provitaefamiglia.it">carta di pagamento, Paypal</a> oppure via <a href="https://www.provitaefamiglia.it/cosa-puoi-fare#puoidonarecosi">bonifico o bollettino postale</a>. Aiutaci anche con il tuo <a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a>! Indica nella dichiarazione dei redditi il Codice fiscale: 94040860226 </div> <div class="single-content-box mt-4 cta"> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary mt-4" target="_blank">Dona ora!</a> </div> </div> </section> <section class="single-social-share wow fadeIn"> <div class="container"> <div class="single-social-share-box"> <p class="single-social-share-heading">Condividi questo articolo</p> <ul class="list-inline"> <li class="list-inline-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/flash-in-piemonte-ce-chi-mette-in-pratica-il-liberticida-ddl-zan" class="facebook-share" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li> <li class="list-inline-item"><a href="https://twitter.com/intent/tweet?text=FLASH - In Piemonte c&#39;&#232; chi mette in pratica il liberticida ddl Zan&url=https://www.provitaefamiglia.it/blog/flash-in-piemonte-ce-chi-mette-in-pratica-il-liberticida-ddl-zan" class="twitter-share twitter-share-button" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li> <li class="list-inline-item"><a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891eae0edffe48c818ce5c28cfcc5c9c1c3c2d8c98ccf8a8f9f95978a8f9e9f9e978ccfc4c58cc1c9d8d8c98cc5c28cdcdecdd8c5cfcd8cc5c08cc0c5cec9ded8c5cfc5c8cd8cc8c8c08cf6cdc28acec3c8d591c4d8d8dcdf968383dbdbdb82dcdec3dac5d8cdc9cacdc1c5cbc0c5cd82c5d883cec0c3cb83cac0cddfc481c5c281dcc5c9c1c3c2d8c981cfc981cfc4c581c1c9d8d8c981c5c281dcdecdd8c5cfcd81c5c081c0c5cec9ded8c5cfc5c8cd81c8c8c081d6cdc2" class="email-share"><i class="fa fa-envelope"></i>Email</a></li> <li class="list-inline-item"><a href="https://api.whatsapp.com/send?text=FLASH - In Piemonte c&#39;&#232; chi mette in pratica il liberticida ddl Zan https://www.provitaefamiglia.it/blog/flash-in-piemonte-ce-chi-mette-in-pratica-il-liberticida-ddl-zan" data-url="https://www.provitaefamiglia.it/blog/flash-in-piemonte-ce-chi-mette-in-pratica-il-liberticida-ddl-zan" target="_blank" class="whatsapp-share"><i class="fa fa-whatsapp"></i>Whatsapp</a></li> </ul> </div> </div> </section> <section class="three-column-post related-articles"> <div class="container"> <h1 class="related-articles-heading">Articoli Correlati</h1> <div class="row"> <div class="col-lg-4 col-md-6 wow fadeIn doc21502"> <a href="/blog/palermo-pride-ecco-il-cocktail-di-gender-per-bambini-e-blasfemia-finanziato-da-lagalla" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/20405_t_palermo-pride-22.jpg')" alt="Palermo Pride. Ecco il cocktail di gender per bambini e blasfemia finanziato da Lagalla 1"></div> <p class="three-column-post-date">13/07/2022</p> <h2 class="three-column-post-title"> <b> Palermo Pride. Ecco il cocktail di gender per bambini e blasfemia finanziato da Lagalla </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Che i gay pride non siano raffinate cene di gala, per così dire, bensì manifestazioni dai contorni spinti e spesso estremi, ecco, non fa più notizia da un po’. Eppure ciò che si è visto la... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc21499"> <a href="/blog/flash-spagna-passa-la-legge-trans-che-consente-ai-bambini-di-cambiare-sesso-sui-documenti" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/20402_t_Spagna Legge Trans.jpg')" alt="transgender"></div> <p class="three-column-post-date">12/07/2022</p> <h2 class="three-column-post-title"> <b> FLASH – Spagna. Arriva la “legge Trans” per far cambiare sesso ai bambini </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> L’ideologia transgender ha vinto una prima battaglia in Spagna, dove il principio dell’auto-identificazione di genere potrebbe presto essere legalmente riconosciuto . Alla fine del... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc21495"> <a href="/blog/consiglio-deuropa-choc-promuove-la-transizione-di-genere-per-i-bambini" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/20395_t_bambino-confuso-gender.jpg')" alt="Consiglio d’Europa choc. Chiede transizione di genere per bambini 1"></div> <p class="three-column-post-date">11/07/2022</p> <h2 class="three-column-post-title"> <b> Consiglio d’Europa choc. Chiede transizione di genere per bambini </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Non accontentandosi di fare pressioni per l’aborto come diritto, l’Europa vuole anche il cambio di sesso facile per i minori. La richiesta, stavolta, parte dal Consiglio d’Europa, che insi... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> </div> </div> </section> </main> <footer class="footer" id="footer"> <div class="container third-container-padding"> <div class="footer__newsletter"> <div class="row"> <div class="col-md-6"> <h1 class="footer__heading">La nostra newsletter </h1> <p class="footer__subheading"> Anche tu hai diritto di sapere! <br /> Rimani aggiornato iscrivendoti alla nostra newsletter </p> </div> <div class="col-md-6"> <form action="/newsletter" method="post" class="newsletter-form"> <input type="email" id="newsletter-input" placeholder="Inserisci qui la tua mail" name="email" required /> <input type="submit" id="newsletter-btn" class="" value="ISCRIVITI"></input> </form> </div> </div> </div> <div class="footer__links"> <div class="row"> <div class="col-md-2"><h3 class="footer__widget-title">Categorie più lette</h3><ul> <li><a href="/blog/vita">Vita</a></li> <li><a href="/blog/famiglia">Famiglia</a></li> <li><a href="/blog/gender-e-sessualita">Gender e sessualità</a></li> <li><a href="/blog/educazione-e-scuola">Educazione e scuola</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/iniziativa">Iniziative</a></li> <li><a href="/petizione">Petizioni</a></li> <li><a href="/blog/aborto">Aborto</a></li> <li><a href="blog/eutanasia-e-fine-vita">Eutanasia</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/rivista">Rivista</a></li> <li><a href="/blog/comunicati-stampa">Comunicati stampa</a></li> <li><a href="/cosa-puoi-fare">Cosa puoi fare tu</a></li> <li><a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a></li></ul><p>&nbsp;</p></div> <div class="col-md-4 offset-md-2"> <h3 class="footer__widget-title">Seguici su</h3> <ul class="footer__social"> <li><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> </div> </div> <div class="footer__bottom"> <p>© Pro Vita & Famiglia Onlus, viale Manzoni 28c, Roma (C.F. 94040860226)</p> <ul class="footer__bottom__menu"> <li><a href="/informativa-sulla-privacy">Politica sulla Privacy </a></li> <li><a href="/cookie-policy">Politica sui Cookie</a></li> <li><a href="/cosa-puoi-fare#puoidonarecosi">Riferimenti bancari e postali per donazioni</a></li> <li><a href="/trasparenza">Trasparenza</a></li> <li><a href="/responsabilita-legali/">Responsabilit&#224; Legali</a></li> <li>Numero verde anti-gender: 800 94 24 83</li> <li><a href="/contatti">Contatti</a></li> </ul> </div> </div> </footer> </div> <div id="acceptcookie"> I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie-policy">Info</a> <button onclick="var dt=new Date();dt.setDate(dt.getDate()+365);document.cookie='_cookiepolicy=accept; path=/; expires='+dt.toUTCString();location.href = location.href;">OK</button> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> cookieClass = "manage-cookie-css"; if (document.body.classList) { document.body.classList.add(cookieClass); } else { document.body.className += ' ' + cookieClass; } </script>  <!--[if lt IE 9]> <script type="text/javascript" src="/js/vendor/jquery-1.11.1.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <![endif]--> <!--[if !IE]><!--> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <!--<![endif]--> <script type="text/javascript"> if (navigator.cookieEnabled) { $.ajax({ url: "/browserInfo.ashx" , data: { 'width': window.screen.width, 'height': window.screen.height, 'pxRatio': window.devicePixelRatio === undefined ? 1 : window.devicePixelRatio } }); } </script><script type="text/javascript" src="/min/js1482446197_2207080842444244.js"></script> <script> $(function () { $('#form_post').validate({ submitHandler:null }); }); </script> </body></html>