<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>Contro l’eutanasia incentivare gli hospice. Ecco perch&#233;</title> <meta name="description" content=" Un vero uomo di “scienza e fede”. Il decano dei farmacologi italiani, nonch&#233; fondatore del prestigioso Istituto Mario Negri di Milano si &#232; raccontato ad Avv"> <meta name="keywords" content="Contro l’eutanasia incentivare gli hospice. Ecco perch&#233;, "> <meta name="robots" content="index,follow" /> <meta name="google-site-verification" content="A2eM7AySBbEsEcKLF1tW4bXuid_SwdPraX1QYSX7AZo"> <link rel="canonical" href="https://www.provitaefamiglia.it/blog/contro-leutanasia-incentivare-gli-hospice-ecco-perche">  <meta property="og:image" content="https://www.provitaefamiglia.it/media/immagini/19623_n_hand-in-hand-g09b5dced3_640.jpg" /> <meta property="og:locale" content="it_IT" /> <meta property="og:title" content="Contro l’eutanasia incentivare gli hospice. Ecco perch&#233;" /> <meta property="og:description" content=" Un vero uomo di “scienza e fede”. Il decano dei farmacologi italiani, nonch&#233; fondatore del prestigioso Istituto Mario Negri di Milano si &#232; raccontato ad Avv" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.provitaefamiglia.it/blog/contro-leutanasia-incentivare-gli-hospice-ecco-perche" />  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">  <meta name="apple-mobile-web-app-title" content="Contro l’eutanasia incentivare gli hospice. Ecco perch&#233;"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <meta name="mobile-web-app-capable" content="yes"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,500i,600,600i,700&display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Dancing+Script&display=swap" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/min/css1722450142_2106280953595359.css" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function () { OneSignal.init({ appId: "dedf751d-85dd-41d2-90d5-a8b8ba1b92ee", autoResubscribe: true, notifyButton: { enable: true, }, }); OneSignal.showNativePrompt(); }); </script>  <script> (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-56NGWZ2');</script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56NGWZ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 7]> <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p> <![endif]-->  <div class="wrapper">  <header class="header"> <div class="container"> <div class="header__top"> <div class="row"> <div class="col-md-6"> <ul class="list-inline social-list"> <li class="list-inline-item"><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li class="list-inline-item"><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li class="list-inline-item"><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li class="list-inline-item"><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> <div class="col-md-6"> <ul class="list-inline"> <li class="list-inline-item search-desk"> <form action="/ricerca-semplice" method="get" class="navbar-form search" role="search"> <input type="search" class="search-input" placeholder="Search" name="q" /> <button type="submit" class="search-link" onclick="$('.spinner').show();"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> <div class="spinner" style="display:none;"> <img src="/assets/img/ajax-loader.gif" /> </div> </form> </li> <li class="list-inline-item"><a href="/rivista">Rivista</a></li> <li class="list-inline-item"><a href="http://www.vestilafamiglia.it/" target="_blank">Regali Solidali</a></li> <li class="list-inline-item"><a href="/contatti">Contatti</a></li> </ul> </div> </div> </div> <div class="header__menu"> <div id="header__menu-inner" class="header__menu-inner"> <nav class="navbar navbar-expand-lg navbar-light"> <a class="navbar-brand" href="/"> <img src="/assets/img/logo.png" alt="logo Provita"> </a>  <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"> <span class="main-nav__hamburger"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span> </span> </span> </button> <div class="collapse navbar-collapse" id="navbarSupportedContent"> <form class="search-mobile" action="/ricerca-semplice" method="get" role="search"> <input type="search" placeholder="Search" name="q" /> <button type="submit"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> </form> <ul class="navbar-nav mr-auto ml-auto"> <li class="nav-item "> <a class="nav-link" href="/chi-siamo"> <span>Chi siamo</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/cosa-puoi-fare"> <span>Sostienici</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/iniziativa"> <span>Campagne</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/eventi"> <span>Eventi</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/petizione"> <span>Petizioni</span> </a> </li> <li class="nav-item nav-item--active"> <a class="nav-link" href="/blog">Notizie<i class="fa fa-angle-down"></i></a> <div class="header__megamenu"> <div class="row"> <div class="column col-md-3 "> <a href="/blog/vita" class="2183 megamenu-category header__megamenu__list__item">Vita <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/aborto" class="2162 header__megamenu__list__item">Aborto</a></li> <li><a href="/blog/contraccezione" class="2165 header__megamenu__list__item">Contraccezione</a></li> <li><a href="/blog/droga-e-dipendenze" class="2164 header__megamenu__list__item">Droga e dipendenze</a></li> <li><a href="/blog/etica-e-persona" class="14295 header__megamenu__list__item">Etica e persona</a></li> <li><a href="/blog/eutanasia-e-fine-vita" class="2168 header__megamenu__list__item">Eutanasia e fine vita</a></li> <li><a href="/blog/fecondazione-artificiale-e-biotecnologie" class="2166 header__megamenu__list__item">Fivet e biotecnologie</a></li> <li><a href="/blog/ideologie-anti-umane" class="2169 header__megamenu__list__item">Ideologie anti-umane</a></li> <li><a href="/blog/malattia-e-disabilita" class="2170 header__megamenu__list__item">Malattia e disabilit&#224;</a></li> <li><a href="/blog/obiezione-di-coscienza" class="14296 header__megamenu__list__item">Obiezione di coscienza</a></li> <li><a href="/blog/utero-in-affitto-2" class="2167 header__megamenu__list__item">Utero in affitto</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/famiglia" class="2184 megamenu-category header__megamenu__list__item">Famiglia <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/adozione" class="2171 header__megamenu__list__item">Adozione</a></li> <li><a href="/blog/demografia" class="14297 header__megamenu__list__item">Demografia</a></li> <li><a href="/blog/differenze-uomo-donna" class="2172 header__megamenu__list__item">Differenze uomo donna</a></li> <li><a href="/blog/famiglia-naturale-e-matrimonio" class="2173 header__megamenu__list__item">Famiglia naturale e matrimonio</a></li> <li><a href="/blog/maternita-e-parternita" class="14298 header__megamenu__list__item">Maternit&#224; e paternit&#224;</a></li> <li><a href="/blog/politiche-per-la-famiglia" class="14299 header__megamenu__list__item">Politiche per la famiglia</a></li> <li><a href="/blog/unioni-civili" class="2174 header__megamenu__list__item">Unioni civili</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/gender-e-sessualita" class="2185 megamenu-category header__megamenu__list__item">Gender e sessualit&#224; <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/gender-e-lgbt" class="2178 header__megamenu__list__item">Gender e LGBT</a></li> <li><a href="/blog/pedofilia" class="2176 header__megamenu__list__item">Pedofilia</a></li> <li><a href="/blog/sessualita-e-metodi-naturali" class="2177 header__megamenu__list__item">Sessualit&#224;</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/educazione-e-scuola" class="2186 megamenu-category header__megamenu__list__item">Educazione e scuola <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/educazione" class="2180 header__megamenu__list__item">Educazione</a></li> <li><a href="/blog/scuola" class="2181 header__megamenu__list__item">Scuola</a></li> </ul> </div> <div class="column col-md-3 offset-md-6 col-md-6"> <a href="/blog/comunicati-stampa" class="2182 megamenu-category header__megamenu__list__item">Comunicati stampa</a> </div> </div> <a href="/blog" class="header__megamenu--item">Vedi tutti gli articoli</a> </div> </li> </ul> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary" target="_blank">Dona ora!</a> </div> </nav> </div> </div> </div> </header>  <main class="main"> <section class="single-post-hero"></section> <section class="single-heading"> <div class="container"> <p class="single-heading-date wow fadeIn"> 23/02/2022 <span class="single-heading-author">di Luca Marcolivio</span> </p> <h1 class="single-heading-title wow fadeIn">Contro l’eutanasia incentivare gli hospice. Ecco perch&#233;</h1> </div> </section> <section class="single-featured-image wow fadeIn"> <div class="container"> <div class="featured-image-box" style="background-image: url('/media/immagini/19623_n_hand-in-hand-g09b5dced3_640.jpg')" alt="Contro l’eutanasia incentivare gli hospice. Ecco perch&#233; 1"></div> </div> </section> <section class="breadcrumb wow fadeIn"> <div class="container"> <ul class="list-inline"> <li class="list-inline-item"><a href="/">Home</a></li> <li class="list-inline-item"> <a href="/blog">Notizie</a> </li> <li class="list-inline-item"> <a href="/blog/vita">Vita</a> </li> <li class="list-inline-item"> <a href="/blog/eutanasia-e-fine-vita">Eutanasia e fine vita</a> </li> </ul> </div> </section> <div class="container"> <div class="single-heading-extra wow fadeIn"> <div class="social-share"> <ul> <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/contro-leutanasia-incentivare-gli-hospice-ecco-perche"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/intent/tweet?text=Contro l’eutanasia incentivare gli hospice. Ecco perch&#233;&url=https://www.provitaefamiglia.it/blog/contro-leutanasia-incentivare-gli-hospice-ecco-perche"><i class="fa fa-twitter"></i></a></li> <li><a href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef91bdbca6a0bdf2be30524bb7a7a6b3bcb3a1bbb3f2bbbcb1b7bca6bba4b3a0b7f2b5bebbf2babda1a2bbb1b7fcf297b1b1bdf2a2b7a0b1baf4f1e0e1e1e9f4b0bdb6abefbaa6a6a2a1e8fdfda5a5a5fca2a0bda4bba6b3b7b4b3bfbbb5bebbb3fcbba6fdb0bebdb5fdb1bdbca6a0bdffbeb7a7a6b3bcb3a1bbb3ffbbbcb1b7bca6bba4b3a0b7ffb5bebbffbabda1a2bbb1b7ffb7b1b1bdffa2b7a0b1bab7"><i class="fa fa-envelope"></i></a></li> <li><a href="https://api.whatsapp.com/send?text=Contro l’eutanasia incentivare gli hospice. Ecco perch&#233; https://www.provitaefamiglia.it/blog/contro-leutanasia-incentivare-gli-hospice-ecco-perche" data-url="https://www.provitaefamiglia.it/blog/contro-leutanasia-incentivare-gli-hospice-ecco-perche" target="_blank"><i class="fa fa-whatsapp"></i></a></li> </ul> </div> <div class="cta-nl"> <a href="#footer">Iscriviti alla Newsletter</a> </div> </div> </div> <section class="single-content wow fadeIn"> <div class="container"> <div class="single-content-box"><p><span style="font-size:18px;">Un vero uomo di “scienza e fede”. Il decano dei farmacologi italiani, nonché fondatore del prestigioso Istituto Mario Negri di Milano si è raccontato ad <a href="https://www.avvenire.it/vita/pagine/garattini-vi-racconto-la-mia-fede-da-scienziato"><em>Avvenire</em></a>, con un lucidissimo sguardo sul presente e sull’immediato futuro. <strong>Silvio Garattini</strong>, a 93 anni, sta vedendo scorrere gli sconvolgimenti della pandemia, che più volte ha commentato in modo mai banale negli ultimi ventiquattro mesi.</span></p><p><span style="font-size:18px;">Garattini è un vero testimone del nostro tempo, dai valori molto saldi: «Se la religione ci introduce al mistero, <strong>la scienza crede nelle cose che può osservare e misurare.</strong> In molti campi però la finalità diventa la stessa: migliorare il mondo», dichiara al quotidiano della CEI.</span></p><p><span style="font-size:18px;">L’etica cristiana assimilata fin da bambino si è ripercossa nella sua attività medico-scientifica. «Vedo anche tante cose nel campo della medicina che non vanno», in primo luogo perché, spiega, «la medicina è diventata un grande mercato, e tutti i mercati devono crescere, <strong>ma oltre certi livelli vanno contro gli interessi dei pazienti. </strong>Il mercato infatti è interessato a medicalizzare tutta la società, e la prevenzione passa in secondo piano».</span></p><p><span style="font-size:18px;"><img alt="" src="/media/userfiles/images/Schermata%202022-02-22%20alle%2010_56_09.png" style="width: 500px; height: 289px;" /></span></p><p><span style="font-size:18px;">La competenza e la sensibilità di oncologo spingono Garattini a riflettere sull’enigma della sofferenza. «C’è differenza <strong>tra curare, con terapie e farmaci, e prendersi cura: sono aspetti complementari</strong> – osserva – il primo non può cancellare il secondo. Invece vedo medici che non lasciano parlare i pazienti perché hanno poco tempo, e non ascoltandoli si perdono una parte della terapia».</span></p><p><span style="font-size:18px;">Sull’eutanasia e sul suicidio assistito, il professor Garattini ha le idee chiare: «Se siamo in grado di generalizzare la presenza degli <strong><em>hospice</em> la richiesta di morte diventa minima».</strong> Lo dice in quanto responsabile di un <em>hospice</em> ma anche in forza della sua esperienza familiare. Sua moglie è morta per un tumore incurabile e, dopo il ricovero in <em>hospice</em>, «mai ha chiesto di morire perché abbiamo trovato grande attenzione». Il punto, quindi, rimarca Garattini è trovare <strong>«la volontà di affrontare questa necessità formando personale all’altezza e con le giuste motivazioni».</strong> Una volontà che, evidentemente, latita, poiché, «malgrado ci sia la legge 38, non ci sono <em>hospice</em> sufficienti per aiutare tutti quelli che ne hanno bisogno».</span></p><p><span style="font-size:18px;">Garattini non ha mancato di dire la sua anche sulla cannabis legale. Se, da un lato, «l’efficacia terapeutica di alcune componenti è lontana dall’essere vera», gli «aspetti ricreativi» sono invece decisamente «dannosi per la persona», quindi dovremmo «fare tutto il possibile per evitare questo tipo di uso». Il principale strumento per contrastare la circolazione delle droghe, sostiene Garattini, è «l’educazione». Legalizzare la cannabis sarebbe «un cattivo segnale che diamo ai giovani. Non ha senso che tutti possano coltivarsi le piantine per qualunque uso». Affermare, poi, che «legalizzare serve a sconfiggere la criminalità fa ridere: di droghe ce ne sono tante, se la criminalità non ha più la cannabis fa affari con tutte le altre, ne spuntano di nuove tutti i giorni. La via è l’educazione, non il favoreggiamento», conclude il fondatore dell’Istituto Mario Negri.</span></p> </div> </div> </section> <section class="single-social-share wow fadeIn"> <div class="container"> <div class="single-social-share-box"> <p class="single-social-share-heading">Condividi questo articolo</p> <ul class="list-inline"> <li class="list-inline-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/contro-leutanasia-incentivare-gli-hospice-ecco-perche" class="facebook-share" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li> <li class="list-inline-item"><a href="https://twitter.com/intent/tweet?text=Contro l’eutanasia incentivare gli hospice. Ecco perch&#233;&url=https://www.provitaefamiglia.it/blog/contro-leutanasia-incentivare-gli-hospice-ecco-perche" class="twitter-share twitter-share-button" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li> <li class="list-inline-item"><a href="/cdn-cgi/l/email-protection#3d024e485f57585e49007e5253494f521d51dfbda45848495c535c4e545c1d54535e585349544b5c4f581d5a51541d55524e4d545e58131d785e5e521d4d584f5e551b1e0f0e0e061b5f525944005549494d4e0712124a4a4a134d4f524b54495c585b5c50545a51545c135449125f51525a125e5253494f5210515848495c535c4e545c1054535e585349544b5c4f58105a51541055524e4d545e5810585e5e52104d584f5e5558" class="email-share"><i class="fa fa-envelope"></i>Email</a></li> <li class="list-inline-item"><a href="https://api.whatsapp.com/send?text=Contro l’eutanasia incentivare gli hospice. Ecco perch&#233; https://www.provitaefamiglia.it/blog/contro-leutanasia-incentivare-gli-hospice-ecco-perche" data-url="https://www.provitaefamiglia.it/blog/contro-leutanasia-incentivare-gli-hospice-ecco-perche" target="_blank" class="whatsapp-share"><i class="fa fa-whatsapp"></i>Whatsapp</a></li> </ul> </div> </div> </section> <section class="three-column-post related-articles"> <div class="container"> <h1 class="related-articles-heading">Articoli Correlati</h1> <div class="row"> <div class="col-lg-4 col-md-6 wow fadeIn doc20787"> <a href="/blog/ecco-come-il-canada-e-precipitato-nel-baratro-della-morte-dopo-la-legalizzazione-delleutanasia" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/19614_t_images.jpeg')" alt="Ecco come il Canada &#232; precipitato nel baratro della morte dopo la legalizzazione dell’eutanasia 1"></div> <p class="three-column-post-date">20/02/2022</p> <h2 class="three-column-post-title"> <b> Ecco come il Canada &#232; precipitato nel baratro della morte dopo la legalizzazione dell’eutanasia </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Il numero di canadesi che accedono al suicidio assistito e all'eutanasia è aumentato bruscamente dopo un cambiamento nella legge solo cinque anni fa. Un rapporto di Health Canada ,... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc20770"> <a href="/blog/eutanasia-il-legale-di-pro-vita-famiglia-ecco-cosa-abbiamo-detto-alla-consulta-e-perche-ha-respinto-il-referendum" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/19596_t_referendum-eutanasia-bocciato.jpg')" alt="Eutanasia. Il legale di Pro Vita &amp; Famiglia: &#171;Ecco cosa abbiamo detto alla Consulta e perch&#233; ha respinto il Referendum&#187; 1"></div> <p class="three-column-post-date">17/02/2022</p> <h2 class="three-column-post-title"> <b> Eutanasia. Il legale di Pro Vita &amp; Famiglia: &#171;Ecco cosa abbiamo detto alla Consulta e perch&#233; ha respinto il Referendum&#187; </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Il pronunciamento finale della Corte Costituzionale sul referendum per la depenalizzazione dell’omicidio del consenziente (art. 579 del Codice Penale) è la dimostrazione dell’abisso che s... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc20771"> <a href="/blog/referendum-eutanasia-papa-e-cei-ribadiscono-difesa-della-vita" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/19597_t_Papa Francesco e Cei eutanasia.JPG')" alt="eutanasia"></div> <p class="three-column-post-date">16/02/2022</p> <h2 class="three-column-post-title"> <b> Referendum Eutanasia. Papa e Cei ribadiscono difesa della Vita </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> All'indomani della bocciatura della Consulta del referendum sull'eutanasia , nel corso dell'udienza generale il Papa ha ribadito nuovamente l’importanza della difesa della vita : Essere ... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> </div> </div> </section> </main> <footer class="footer" id="footer"> <div class="container third-container-padding"> <div class="footer__newsletter"> <div class="row"> <div class="col-md-6"> <h1 class="footer__heading">La nostra newsletter </h1> <p class="footer__subheading"> Anche tu hai diritto di sapere! <br /> Rimani aggiornato iscrivendoti alla nostra newsletter </p> </div> <div class="col-md-6"> <form action="/newsletter" method="post" class="newsletter-form"> <input type="email" id="newsletter-input" placeholder="Inserisci qui la tua mail" name="email" required /> <input type="submit" id="newsletter-btn" class="" value="ISCRIVITI"></input> </form> </div> </div> </div> <div class="footer__links"> <div class="row"> <div class="col-md-2"><h3 class="footer__widget-title">Categorie più lette</h3><ul> <li><a href="/blog/vita">Vita</a></li> <li><a href="/blog/famiglia">Famiglia</a></li> <li><a href="/blog/gender-e-sessualita">Gender e sessualità</a></li> <li><a href="/blog/educazione-e-scuola">Educazione e scuola</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/iniziativa">Iniziative</a></li> <li><a href="/petizione">Petizioni</a></li> <li><a href="/blog/aborto">Aborto</a></li> <li><a href="blog/eutanasia-e-fine-vita">Eutanasia</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/rivista">Rivista</a></li> <li><a href="/blog/comunicati-stampa">Comunicati stampa</a></li> <li><a href="/cosa-puoi-fare">Cosa puoi fare tu</a></li> <li><a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a></li></ul><p>&nbsp;</p></div> <div class="col-md-4 offset-md-2"> <h3 class="footer__widget-title">Seguici su</h3> <ul class="footer__social"> <li><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> </div> </div> <div class="footer__bottom"> <p>© Pro Vita & Famiglia Onlus, viale Manzoni 28c, Roma (C.F. 94040860226)</p> <ul class="footer__bottom__menu"> <li><a href="/informativa-sulla-privacy">Politica sulla Privacy </a></li> <li><a href="/cookie-policy">Politica sui Cookie</a></li> <li><a href="/cosa-puoi-fare#puoidonarecosi">Riferimenti bancari e postali per donazioni</a></li> <li><a href="/trasparenza">Trasparenza</a></li> <li><a href="/responsabilita-legali/">Responsabilit&#224; Legali</a></li> <li>Numero verde anti-gender: 800 94 24 83</li> <li><a href="/contatti">Contatti</a></li> </ul> </div> </div> </footer> </div> <div id="acceptcookie"> I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie-policy">Info</a> <button onclick="var dt=new Date();dt.setDate(dt.getDate()+365);document.cookie='_cookiepolicy=accept; path=/; expires='+dt.toUTCString();location.href = location.href;">OK</button> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> cookieClass = "manage-cookie-css"; if (document.body.classList) { document.body.classList.add(cookieClass); } else { document.body.className += ' ' + cookieClass; } </script>  <!--[if lt IE 9]> <script type="text/javascript" src="/js/vendor/jquery-1.11.1.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <![endif]--> <!--[if !IE]><!--> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <!--<![endif]--> <script type="text/javascript"> if (navigator.cookieEnabled) { $.ajax({ url: "/browserInfo.ashx" , data: { 'width': window.screen.width, 'height': window.screen.height, 'pxRatio': window.devicePixelRatio === undefined ? 1 : window.devicePixelRatio } }); } </script><script type="text/javascript" src="/min/js1482446197_200827153103313.js"></script> <script> $(function () { $('#form_post').validate({ submitHandler:null }); }); </script> </body></html>