<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>Al gemelli nasce l’Hospice Perinatale: un baluardo nella difesa della Vita</title> <meta name="description" content=" Nei due anni della pandemia, il bene ha sempre fatto poco notizia. Eppure, tra tanti alberi che cadono, c’&#232; una foresta che cresce. Uno dei tanti fiori sbocci"> <meta name="keywords" content="Al gemelli nasce l’Hospice Perinatale: un baluardo nella difesa della Vita, "> <meta name="robots" content="index,follow" /> <meta name="google-site-verification" content="A2eM7AySBbEsEcKLF1tW4bXuid_SwdPraX1QYSX7AZo"> <link rel="canonical" href="https://www.provitaefamiglia.it/blog/al-gemelli-nasce-lhospice-perinatale-un-baluardo-nella-difesa-della-vita">  <meta property="og:image" content="https://www.provitaefamiglia.it/media/immagini/19983_n_Schermata 2022-04-19 alle 13.21.43.png" /> <meta property="og:locale" content="it_IT" /> <meta property="og:title" content="Al gemelli nasce l’Hospice Perinatale: un baluardo nella difesa della Vita" /> <meta property="og:description" content=" Nei due anni della pandemia, il bene ha sempre fatto poco notizia. Eppure, tra tanti alberi che cadono, c’&#232; una foresta che cresce. Uno dei tanti fiori sbocci" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.provitaefamiglia.it/blog/al-gemelli-nasce-lhospice-perinatale-un-baluardo-nella-difesa-della-vita" />  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">  <meta name="apple-mobile-web-app-title" content="Al gemelli nasce l’Hospice Perinatale: un baluardo nella difesa della Vita"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <meta name="mobile-web-app-capable" content="yes"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,500i,600,600i,700&display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Dancing+Script&display=swap" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/min/css1722450142_2106280953595359.css" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function () { OneSignal.init({ appId: "dedf751d-85dd-41d2-90d5-a8b8ba1b92ee", autoResubscribe: true, notifyButton: { enable: true, }, }); OneSignal.showNativePrompt(); }); </script>  <script> (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-56NGWZ2');</script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56NGWZ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 7]> <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p> <![endif]-->  <div class="wrapper">  <header class="header"> <div class="container"> <div class="header__top"> <div class="row"> <div class="col-md-6"> <ul class="list-inline social-list"> <li class="list-inline-item"><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li class="list-inline-item"><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li class="list-inline-item"><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li class="list-inline-item"><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> <div class="col-md-6"> <ul class="list-inline"> <li class="list-inline-item search-desk"> <form action="/ricerca-semplice" method="get" class="navbar-form search" role="search"> <input type="search" class="search-input" placeholder="Search" name="q" /> <button type="submit" class="search-link" onclick="$('.spinner').show();"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> <div class="spinner" style="display:none;"> <img src="/assets/img/ajax-loader.gif" /> </div> </form> </li> <li class="list-inline-item"><a href="/rivista">Rivista</a></li> <li class="list-inline-item"><a href="http://www.vestilafamiglia.it/" target="_blank">Regali Solidali</a></li> <li class="list-inline-item"><a href="/contatti">Contatti</a></li> </ul> </div> </div> </div> <div class="header__menu"> <div id="header__menu-inner" class="header__menu-inner"> <nav class="navbar navbar-expand-lg navbar-light"> <a class="navbar-brand" href="/"> <img src="/assets/img/logo.png" alt="logo Provita"> </a>  <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"> <span class="main-nav__hamburger"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span> </span> </span> </button> <div class="collapse navbar-collapse" id="navbarSupportedContent"> <form class="search-mobile" action="/ricerca-semplice" method="get" role="search"> <input type="search" placeholder="Search" name="q" /> <button type="submit"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> </form> <ul class="navbar-nav mr-auto ml-auto"> <li class="nav-item "> <a class="nav-link" href="/chi-siamo"> <span>Chi siamo</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/cosa-puoi-fare"> <span>Sostienici</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/iniziativa"> <span>Campagne</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/eventi"> <span>Eventi</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/petizione"> <span>Petizioni</span> </a> </li> <li class="nav-item nav-item--active"> <a class="nav-link" href="/blog">Notizie<i class="fa fa-angle-down"></i></a> <div class="header__megamenu"> <div class="row"> <div class="column col-md-3 "> <a href="/blog/vita" class="2183 megamenu-category header__megamenu__list__item">Vita <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/aborto" class="2162 header__megamenu__list__item">Aborto</a></li> <li><a href="/blog/contraccezione" class="2165 header__megamenu__list__item">Contraccezione</a></li> <li><a href="/blog/droga-e-dipendenze" class="2164 header__megamenu__list__item">Droga e dipendenze</a></li> <li><a href="/blog/etica-e-persona" class="14295 header__megamenu__list__item">Etica e persona</a></li> <li><a href="/blog/eutanasia-e-fine-vita" class="2168 header__megamenu__list__item">Eutanasia e fine vita</a></li> <li><a href="/blog/fecondazione-artificiale-e-biotecnologie" class="2166 header__megamenu__list__item">Fivet e biotecnologie</a></li> <li><a href="/blog/ideologie-anti-umane" class="2169 header__megamenu__list__item">Ideologie anti-umane</a></li> <li><a href="/blog/malattia-e-disabilita" class="2170 header__megamenu__list__item">Malattia e disabilit&#224;</a></li> <li><a href="/blog/obiezione-di-coscienza" class="14296 header__megamenu__list__item">Obiezione di coscienza</a></li> <li><a href="/blog/utero-in-affitto-2" class="2167 header__megamenu__list__item">Utero in affitto</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/famiglia" class="2184 megamenu-category header__megamenu__list__item">Famiglia <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/adozione" class="2171 header__megamenu__list__item">Adozione</a></li> <li><a href="/blog/demografia" class="14297 header__megamenu__list__item">Demografia</a></li> <li><a href="/blog/differenze-uomo-donna" class="2172 header__megamenu__list__item">Differenze uomo donna</a></li> <li><a href="/blog/famiglia-naturale-e-matrimonio" class="2173 header__megamenu__list__item">Famiglia naturale e matrimonio</a></li> <li><a href="/blog/maternita-e-parternita" class="14298 header__megamenu__list__item">Maternit&#224; e paternit&#224;</a></li> <li><a href="/blog/politiche-per-la-famiglia" class="14299 header__megamenu__list__item">Politiche per la famiglia</a></li> <li><a href="/blog/unioni-civili" class="2174 header__megamenu__list__item">Unioni civili</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/gender-e-sessualita" class="2185 megamenu-category header__megamenu__list__item">Gender e sessualit&#224; <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/gender-e-lgbt" class="2178 header__megamenu__list__item">Gender e LGBT</a></li> <li><a href="/blog/pedofilia" class="2176 header__megamenu__list__item">Pedofilia</a></li> <li><a href="/blog/sessualita-e-metodi-naturali" class="2177 header__megamenu__list__item">Sessualit&#224;</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/educazione-e-scuola" class="2186 megamenu-category header__megamenu__list__item">Educazione e scuola <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/educazione" class="2180 header__megamenu__list__item">Educazione</a></li> <li><a href="/blog/scuola" class="2181 header__megamenu__list__item">Scuola</a></li> </ul> </div> <div class="column col-md-3 offset-md-6 col-md-6"> <a href="/blog/comunicati-stampa" class="2182 megamenu-category header__megamenu__list__item">Comunicati stampa</a> </div> </div> <a href="/blog" class="header__megamenu--item">Vedi tutti gli articoli</a> </div> </li> </ul> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary" target="_blank">Dona ora!</a> </div> </nav> </div> </div> </div> </header>  <main class="main"> <section class="single-post-hero"></section> <section class="single-heading"> <div class="container"> <p class="single-heading-date wow fadeIn"> 20/04/2022 <span class="single-heading-author">di Luca Marcolivio</span> </p> <h1 class="single-heading-title wow fadeIn">Al gemelli nasce l’Hospice Perinatale: un baluardo nella difesa della Vita</h1> </div> </section> <section class="single-featured-image wow fadeIn"> <div class="container"> <div class="featured-image-box" style="background-image: url('/media/immagini/19983_n_Schermata 2022-04-19 alle 13.21.43.png')" alt="Al gemelli nasce l’Hospice Perinatale: un baluardo nella difesa della Vita 1"></div> </div> </section> <section class="breadcrumb wow fadeIn"> <div class="container"> <ul class="list-inline"> <li class="list-inline-item"><a href="/">Home</a></li> <li class="list-inline-item"> <a href="/blog">Notizie</a> </li> <li class="list-inline-item"> <a href="/blog/vita">Vita</a> </li> <li class="list-inline-item"> <a href="/blog/aborto">Aborto</a> </li> </ul> </div> </section> <div class="container"> <div class="single-heading-extra wow fadeIn"> <div class="social-share"> <ul> <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/al-gemelli-nasce-lhospice-perinatale-un-baluardo-nella-difesa-della-vita"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/intent/tweet?text=Al gemelli nasce l’Hospice Perinatale: un baluardo nella difesa della Vita&url=https://www.provitaefamiglia.it/blog/al-gemelli-nasce-lhospice-perinatale-un-baluardo-nella-difesa-della-vita"><i class="fa fa-twitter"></i></a></li> <li><a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acd0fdb1f6f4fcf4fdfdf8b1fff0e2f2f4b1fd731108d9fee2e1f8f2f4b1c1f4e3f8fff0e5f0fdf4abb1e4ffb1f3f0fde4f0e3f5feb1fff4fdfdf0b1f5f8f7f4e2f0b1f5f4fdfdf0b1c7f8e5f0b7f3fef5e8acf9e5e5e1e2abbebee6e6e6bfe1e3fee7f8e5f0f4f7f0fcf8f6fdf8f0bff8e5bef3fdfef6bef0fdbcf6f4fcf4fdfdf8bcfff0e2f2f4bcfdf9fee2e1f8f2f4bce1f4e3f8fff0e5f0fdf4bce4ffbcf3f0fde4f0e3f5febcfff4fdfdf0bcf5f8f7f4e2f0bcf5f4fdfdf0bce7f8e5f0"><i class="fa fa-envelope"></i></a></li> <li><a href="https://api.whatsapp.com/send?text=Al gemelli nasce l’Hospice Perinatale: un baluardo nella difesa della Vita https://www.provitaefamiglia.it/blog/al-gemelli-nasce-lhospice-perinatale-un-baluardo-nella-difesa-della-vita" data-url="https://www.provitaefamiglia.it/blog/al-gemelli-nasce-lhospice-perinatale-un-baluardo-nella-difesa-della-vita" target="_blank"><i class="fa fa-whatsapp"></i></a></li> </ul> </div> <div class="cta-nl"> <a href="#footer">Iscriviti alla Newsletter</a> </div> </div> </div> <section class="single-content wow fadeIn"> <div class="container"> <div class="single-content-box"><p><span style="font-size:18px;">Nei due anni della pandemia, il bene ha sempre fatto poco notizia. Eppure, tra tanti alberi che cadono, c’è una foresta che cresce. Uno dei tanti fiori sbocciati in quest’epoca difficile è il Percorso clinico assistenziale (PCA) per maternità con patologie fetali ad alto rischio e terminali del Policlinico “Agostino Gemelli” di Roma.</span></p><p><span style="font-size:18px;">Un progetto che «intende offrire un ampio spettro di attività<em>&nbsp;evidence based</em>&nbsp;che <strong>non lasci le donne e le famiglie da sole</strong> in tutti gli aspetti legati alla patologia fetale ad alto rischio e/o terminale, ivi comprendendo l’assistenza spirituale, psicologica e lo stesso supporto logistico concreto (anche per viaggi e alloggio legati alla particolare condizione clinica) per l’accesso al Policlinico Gemelli, grazie al contributo della Fondazione “Il Cuore in una goccia Ets”», si legge nel comunicato del Policlinico Gemelli.</span></p><p><span style="font-size:18px;">Il PCA è stato presentato lo scorso 25 marzo, nel corso di un webinar in collegamento dal Gemelli. Tra i presenti: il presidente della Fondazione Gemelli Carlo Fratta Pasini; Gabriella Gambino, sottosegretario del dicastero pontificio Laici, famiglia e vita; Giuseppe Noia, responsabile Hospice perinatale Centro per le cure palliative prenatali e postnatali – S. Madre Teresa di Calcutta del Gemelli; Antonio Lanzone, Responsabile UOC Ostetricia e Patologia Ostetrica - Fondazione Policlinico Universitario Agostino Gemelli IRCCS; Giovanni Vento, Responsabile UOC Neonatologia-Fondazione Policlinico Universitario Agostino Gemelli IRCCS don Massimo Angelelli, direttore Ufficio nazionale Cei per la pastorale della salute; padre Marco Vianelli, direttore Ufficio nazionale Cei per la pastorale della famiglia; monsignor Claudio Giuliodori, assistente ecclesiastico generale&nbsp; dell’Università Cattolica del Sacro Cuore.</span></p><p><span style="font-size:18px;">Fondamentale è stata la collaborazione del Dicastero Laici, Famiglia e Vita che, nel 2019, assieme a Il Cuore in una Goccia onlus, presieduta dal professor Noia, <strong>lanciò il convegno <em>Yes to Life!</em></strong>, trampolino di lancio per la diffusione del modello dell’hospice e delle cure palliative perinatali come approccio integrale di cura per quelle famiglie che si apprestano ad accogliere al mondo un figlio affetto da gravi patologie. «Ciò che ci aveva mosso», ha spiegato la professoressa Gambino, «era l’urgenza di suggerire un percorso assistenziale funzionale che fin dalla gravidanza accompagnasse le famiglie, evitando di far passare le coppie attraverso la dura esperienza della cultura dello scarto che troppo spesso nel mondo viene proposta come efficace pratica di prevenzione della sofferenza e delle possibili disabilità di questi bambini. Una pratica anche poco scientifica, disinteressata a mettere a disposizione delle famiglie le più recenti e straordinarie conoscenze scientifiche applicate alle terapie fetali».</span></p><p><span style="font-size:18px;">Da parte sua, il professor Antonio Giulio de Belvis, Responsabile UOC Percorsi e Valutazione Outcome Clinici del Policlinico Universitario A. Gemelli Irccs, ha <strong>illustrato i tre «criteri cardine» per l’accesso al percorso:</strong> «l’espressa richiesta di presa in carico da parte delle donne; la necessità di favorire i processi decisionali, i tempi e le modalità di presa in carico assistenziale in essere, sempre in linea con i principi etici alla base della Fondazione Policlinico Gemelli Irccs e della Chiesa Cattolica; la volontà di evitare qualsiasi forma di accanimento terapeutico così come di abbandono terapeutico».</span></p><p><span style="font-size:18px;">Il professor Noia ha salutato il traguardo raggiunto come «un risultato di grande valore per il nostro Policlinico perché istituzionalizza un impegno che da oltre quarant’anni ci caratterizza; un’opera di servizio alla vita nascente e soprattutto di accoglienza delle fragilità prenatali». <strong>L’impegno per le cure palliative perinatali </strong>e per i relativi percorsi, si è trasformato negli anni «in un’esperienza clinica eccezionale che ci configura oggi tra i centri di riferimento in Italia per la cura e l’accompagnamento delle gravidanze con patologie prenatali», ha aggiunto Noia. «Quello che abbiamo costruito è un percorso clinico unico che è riuscito a unire aspetti clinici, etici, familiari, spirituali e solidali, in una continuità assistenziale che enfatizza il lavoro delle singole unità operative coinvolte ma, soprattutto, le sinergie prodotte dall’unione di competenze altamente specialistiche», ha sottolineato il ginecologo.</span></p><p><span style="font-size:18px;">«È la sinergia tra scienza, famiglia e fede che trasforma una sentenza in una speranza, una ferita in una feritoia, attraverso cui si aprono luci e tracciati <strong>di dignità della vita prenatale</strong> nelle sue fragilità. Una risposta, quindi concreta alla diagnosi prenatale patologica attraverso un percorso organico che prende in carico la mamma, il nascituro e l’intero nucleo familiare per aiutarli a gestire al meglio l’evento patologico», ha detto infine Noia.</span></p><p><span style="font-size:18px;">Nel rivolgere i saluti conclusivi, monsignor Giuliodori ha descritto l’attività dell’hospice perinatale del Gemelli come <strong>«un significativo passo avanti con la definizione del percorso clinico-assistenziale»</strong>, che il Policlinico porta avanti «con grande efficacia e qualità». «Viene codificata un’impostazione che declina in modo organico la più alta e avanzata competenza clinica con la vicinanza e l’accompagnamento umano e spirituale delle persone, donne e coppie, che devono affrontare maternità con patologie fetali ad alto rischio e, a volte, anche terminali», ha proseguito il vescovo.</span></p><p><span style="font-size:18px;">«L’approccio elaborato e concretamente realizzato nel Policlinico Gemelli in collaborazione con la Fondazione “Il Cuore in una Goccia», rappresenta a livello nazionale e internazionale una delle prime e più concrete attuazioni di quanto indicato nella Lettera della Congregazione per la Dottrina della Fede <em>Samaritanus bonus</em> dove si affronta, per la prima volta e in modo ampio in un documento del Magistero, il tema dell’accompagnamento e della cura in età prenatale e pediatrica», ha concluso monsignor Giuliodori.</span></p> </div> </div> </section> <section class="single-social-share wow fadeIn"> <div class="container"> <div class="single-social-share-box"> <p class="single-social-share-heading">Condividi questo articolo</p> <ul class="list-inline"> <li class="list-inline-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/al-gemelli-nasce-lhospice-perinatale-un-baluardo-nella-difesa-della-vita" class="facebook-share" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li> <li class="list-inline-item"><a href="https://twitter.com/intent/tweet?text=Al gemelli nasce l’Hospice Perinatale: un baluardo nella difesa della Vita&url=https://www.provitaefamiglia.it/blog/al-gemelli-nasce-lhospice-perinatale-un-baluardo-nella-difesa-della-vita" class="twitter-share twitter-share-button" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li> <li class="list-inline-item"><a href="/cdn-cgi/l/email-protection#1b24686e79717e786f265a773b7c7e767e7777723b757a68787e3b77f99b825374686b72787e3b4b7e6972757a6f7a777e213b6e753b797a776e7a697f743b757e77777a3b7f727d7e687a3b7f7e77777a3b4d726f7a3d79747f6226736f6f6b682134346c6c6c356b69746d726f7a7e7d7a76727c77727a35726f347977747c347a77367c7e767e77777236757a68787e36777374686b72787e366b7e6972757a6f7a777e366e7536797a776e7a697f7436757e77777a367f727d7e687a367f7e77777a366d726f7a" class="email-share"><i class="fa fa-envelope"></i>Email</a></li> <li class="list-inline-item"><a href="https://api.whatsapp.com/send?text=Al gemelli nasce l’Hospice Perinatale: un baluardo nella difesa della Vita https://www.provitaefamiglia.it/blog/al-gemelli-nasce-lhospice-perinatale-un-baluardo-nella-difesa-della-vita" data-url="https://www.provitaefamiglia.it/blog/al-gemelli-nasce-lhospice-perinatale-un-baluardo-nella-difesa-della-vita" target="_blank" class="whatsapp-share"><i class="fa fa-whatsapp"></i>Whatsapp</a></li> </ul> </div> </div> </section> <section class="three-column-post related-articles"> <div class="container"> <h1 class="related-articles-heading">Articoli Correlati</h1> <div class="row"> <div class="col-lg-4 col-md-6 wow fadeIn doc21130"> <a href="/blog/in-germania-purtroppo-anche-gli-insospettabili-sono-aperti-allaborto" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/19976_t_pregnant-g7ae360fbc_640.jpg')" alt="In Germania, purtroppo, anche gli insospettabili sono aperti all’aborto 1"></div> <p class="three-column-post-date">19/04/2022</p> <h2 class="three-column-post-title"> <b> In Germania, purtroppo, anche gli insospettabili sono aperti all’aborto </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> La Federazione della Gioventù Cattolica Tedesca (BDKJ), un'organizzazione che riunisce varie associazioni cattoliche di bambini e giovani, ha chiesto con forza l'abolizione del divieto di ... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc21132"> <a href="/blog/flash-anche-in-florida-promulgata-una-legge-pro-vita" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/13868_t_aborto_stop-abortion-e1480435718211.jpg')" alt="stop abortion now, fermiamo l&#39;aborto, ora"></div> <p class="three-column-post-date">16/04/2022</p> <h2 class="three-column-post-title"> <b> FLASH - Anche in Florida promulgata una legge pro vita </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Il governatore della Florida Ron DeSantis ha promulgato giovedì un&nbsp;disegno di legge che vieta l'aborto&nbsp;dopo 15 settimane di gravidanza. Si potrebbe obiettare che c'è poco da gi... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc21126"> <a href="/blog/piemonte-marrone-fdi-aiutiamo-vita-nascente-e-madri-povere-paradossale-la-sinistra-ci-critichi" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/19972_t_marrone-piemonte.jpg')" alt="Piemonte. Marrone (FdI): &#171;Aiutiamo vita nascente e madri povere, paradossale la sinistra ci critichi&#187; 1"></div> <p class="three-column-post-date">14/04/2022</p> <h2 class="three-column-post-title"> <b> Piemonte. Marrone (FdI): &#171;Aiutiamo vita nascente e madri povere, paradossale la sinistra ci critichi&#187; </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> La Regione Piemonte conferma la sua vocazione pro-life. “Vita nascente” è il nome del progetto lanciato a favore delle madri in attesa in difficoltà. Con un fondo di 400mila euro si andra... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> </div> </div> </section> </main> <footer class="footer" id="footer"> <div class="container third-container-padding"> <div class="footer__newsletter"> <div class="row"> <div class="col-md-6"> <h1 class="footer__heading">La nostra newsletter </h1> <p class="footer__subheading"> Anche tu hai diritto di sapere! <br /> Rimani aggiornato iscrivendoti alla nostra newsletter </p> </div> <div class="col-md-6"> <form action="/newsletter" method="post" class="newsletter-form"> <input type="email" id="newsletter-input" placeholder="Inserisci qui la tua mail" name="email" required /> <input type="submit" id="newsletter-btn" class="" value="ISCRIVITI"></input> </form> </div> </div> </div> <div class="footer__links"> <div class="row"> <div class="col-md-2"><h3 class="footer__widget-title">Categorie più lette</h3><ul> <li><a href="/blog/vita">Vita</a></li> <li><a href="/blog/famiglia">Famiglia</a></li> <li><a href="/blog/gender-e-sessualita">Gender e sessualità</a></li> <li><a href="/blog/educazione-e-scuola">Educazione e scuola</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/iniziativa">Iniziative</a></li> <li><a href="/petizione">Petizioni</a></li> <li><a href="/blog/aborto">Aborto</a></li> <li><a href="blog/eutanasia-e-fine-vita">Eutanasia</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/rivista">Rivista</a></li> <li><a href="/blog/comunicati-stampa">Comunicati stampa</a></li> <li><a href="/cosa-puoi-fare">Cosa puoi fare tu</a></li> <li><a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a></li></ul><p>&nbsp;</p></div> <div class="col-md-4 offset-md-2"> <h3 class="footer__widget-title">Seguici su</h3> <ul class="footer__social"> <li><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> </div> </div> <div class="footer__bottom"> <p>© Pro Vita & Famiglia Onlus, viale Manzoni 28c, Roma (C.F. 94040860226)</p> <ul class="footer__bottom__menu"> <li><a href="/informativa-sulla-privacy">Politica sulla Privacy </a></li> <li><a href="/cookie-policy">Politica sui Cookie</a></li> <li><a href="/cosa-puoi-fare#puoidonarecosi">Riferimenti bancari e postali per donazioni</a></li> <li><a href="/trasparenza">Trasparenza</a></li> <li><a href="/responsabilita-legali/">Responsabilit&#224; Legali</a></li> <li>Numero verde anti-gender: 800 94 24 83</li> <li><a href="/contatti">Contatti</a></li> </ul> </div> </div> </footer> </div> <div id="acceptcookie"> I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie-policy">Info</a> <button onclick="var dt=new Date();dt.setDate(dt.getDate()+365);document.cookie='_cookiepolicy=accept; path=/; expires='+dt.toUTCString();location.href = location.href;">OK</button> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> cookieClass = "manage-cookie-css"; if (document.body.classList) { document.body.classList.add(cookieClass); } else { document.body.className += ' ' + cookieClass; } </script>  <!--[if lt IE 9]> <script type="text/javascript" src="/js/vendor/jquery-1.11.1.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <![endif]--> <!--[if !IE]><!--> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <!--<![endif]--> <script type="text/javascript"> if (navigator.cookieEnabled) { $.ajax({ url: "/browserInfo.ashx" , data: { 'width': window.screen.width, 'height': window.screen.height, 'pxRatio': window.devicePixelRatio === undefined ? 1 : window.devicePixelRatio } }); } </script><script type="text/javascript" src="/min/js1482446197_2204120954385438.js"></script> <script> $(function () { $('#form_post').validate({ submitHandler:null }); }); </script> </body></html>