<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>Gli abortisti negli USA hanno paura di perdere un business miliardario</title> <meta name="description" content=" L’industria dell’aborto, lo sappiamo, ruota intorno ad un business miliardario, soprattutto negli Stati Uniti.&amp;amp;nbsp; Ne abbiamo gi&#224; parlato – dopo la f"> <meta name="keywords" content="Gli abortisti negli USA hanno paura di perdere un business miliardario, "> <meta name="robots" content="index,follow" /> <meta name="google-site-verification" content="A2eM7AySBbEsEcKLF1tW4bXuid_SwdPraX1QYSX7AZo"> <link rel="canonical" href="https://www.provitaefamiglia.it/blog/usa-aborto-economia-business-miliardario">  <meta property="og:image" content="https://www.provitaefamiglia.it/media/immagini/20102_n_aborto-soldi-economia.jpg" /> <meta property="og:locale" content="it_IT" /> <meta property="og:title" content="Gli abortisti negli USA hanno paura di perdere un business miliardario" /> <meta property="og:description" content=" L’industria dell’aborto, lo sappiamo, ruota intorno ad un business miliardario, soprattutto negli Stati Uniti.&amp;amp;nbsp; Ne abbiamo gi&#224; parlato – dopo la f" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.provitaefamiglia.it/blog/usa-aborto-economia-business-miliardario" />  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">  <meta name="apple-mobile-web-app-title" content="Gli abortisti negli USA hanno paura di perdere un business miliardario"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <meta name="mobile-web-app-capable" content="yes"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,500i,600,600i,700&display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Dancing+Script&display=swap" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/min/css1722450142_2106280953595359.css" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function () { OneSignal.init({ appId: "dedf751d-85dd-41d2-90d5-a8b8ba1b92ee", autoResubscribe: true, notifyButton: { enable: true, }, }); OneSignal.showNativePrompt(); }); </script>  <script> (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-56NGWZ2');</script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56NGWZ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 7]> <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p> <![endif]-->  <div class="wrapper">  <header class="header"> <div class="container"> <div class="header__top"> <div class="row"> <div class="col-md-6"> <ul class="list-inline social-list"> <li class="list-inline-item"><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li class="list-inline-item"><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li class="list-inline-item"><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li class="list-inline-item"><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> <div class="col-md-6"> <ul class="list-inline"> <li class="list-inline-item search-desk"> <form action="/ricerca-semplice" method="get" class="navbar-form search" role="search"> <input type="search" class="search-input" placeholder="Search" name="q" /> <button type="submit" class="search-link" onclick="$('.spinner').show();"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> <div class="spinner" style="display:none;"> <img src="/assets/img/ajax-loader.gif" /> </div> </form> </li> <li class="list-inline-item"><a href="/rivista">Rivista</a></li> <li class="list-inline-item"><a href="http://www.vestilafamiglia.it/" target="_blank">Regali Solidali</a></li> <li class="list-inline-item"><a href="/contatti">Contatti</a></li> </ul> </div> </div> </div> <div class="header__menu"> <div id="header__menu-inner" class="header__menu-inner"> <nav class="navbar navbar-expand-lg navbar-light"> <a class="navbar-brand" href="/"> <img src="/assets/img/logo.png" alt="logo Provita"> </a>  <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"> <span class="main-nav__hamburger"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span> </span> </span> </button> <div class="collapse navbar-collapse" id="navbarSupportedContent"> <form class="search-mobile" action="/ricerca-semplice" method="get" role="search"> <input type="search" placeholder="Search" name="q" /> <button type="submit"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> </form> <ul class="navbar-nav mr-auto ml-auto"> <li class="nav-item "> <a class="nav-link" href="/chi-siamo"> <span>Chi siamo</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/cosa-puoi-fare"> <span>Sostienici</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/iniziativa"> <span>Campagne</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/eventi"> <span>Eventi</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/petizione"> <span>Petizioni</span> </a> </li> <li class="nav-item nav-item--active"> <a class="nav-link" href="/blog">Notizie<i class="fa fa-angle-down"></i></a> <div class="header__megamenu"> <div class="row"> <div class="column col-md-3 "> <a href="/blog/vita" class="2183 megamenu-category header__megamenu__list__item">Vita <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/aborto" class="2162 header__megamenu__list__item">Aborto</a></li> <li><a href="/blog/contraccezione" class="2165 header__megamenu__list__item">Contraccezione</a></li> <li><a href="/blog/droga-e-dipendenze" class="2164 header__megamenu__list__item">Droga e dipendenze</a></li> <li><a href="/blog/etica-e-persona" class="14295 header__megamenu__list__item">Etica e persona</a></li> <li><a href="/blog/eutanasia-e-fine-vita" class="2168 header__megamenu__list__item">Eutanasia e fine vita</a></li> <li><a href="/blog/fecondazione-artificiale-e-biotecnologie" class="2166 header__megamenu__list__item">Fivet e biotecnologie</a></li> <li><a href="/blog/ideologie-anti-umane" class="2169 header__megamenu__list__item">Ideologie anti-umane</a></li> <li><a href="/blog/malattia-e-disabilita" class="2170 header__megamenu__list__item">Malattia e disabilit&#224;</a></li> <li><a href="/blog/obiezione-di-coscienza" class="14296 header__megamenu__list__item">Obiezione di coscienza</a></li> <li><a href="/blog/utero-in-affitto-2" class="2167 header__megamenu__list__item">Utero in affitto</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/famiglia" class="2184 megamenu-category header__megamenu__list__item">Famiglia <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/adozione" class="2171 header__megamenu__list__item">Adozione</a></li> <li><a href="/blog/demografia" class="14297 header__megamenu__list__item">Demografia</a></li> <li><a href="/blog/differenze-uomo-donna" class="2172 header__megamenu__list__item">Differenze uomo donna</a></li> <li><a href="/blog/famiglia-naturale-e-matrimonio" class="2173 header__megamenu__list__item">Famiglia naturale e matrimonio</a></li> <li><a href="/blog/maternita-e-parternita" class="14298 header__megamenu__list__item">Maternit&#224; e paternit&#224;</a></li> <li><a href="/blog/politiche-per-la-famiglia" class="14299 header__megamenu__list__item">Politiche per la famiglia</a></li> <li><a href="/blog/unioni-civili" class="2174 header__megamenu__list__item">Unioni civili</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/gender-e-sessualita" class="2185 megamenu-category header__megamenu__list__item">Gender e sessualit&#224; <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/gender-e-lgbt" class="2178 header__megamenu__list__item">Gender e LGBT</a></li> <li><a href="/blog/pedofilia" class="2176 header__megamenu__list__item">Pedofilia</a></li> <li><a href="/blog/sessualita-e-metodi-naturali" class="2177 header__megamenu__list__item">Sessualit&#224;</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/educazione-e-scuola" class="2186 megamenu-category header__megamenu__list__item">Educazione e scuola <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/educazione" class="2180 header__megamenu__list__item">Educazione</a></li> <li><a href="/blog/scuola" class="2181 header__megamenu__list__item">Scuola</a></li> </ul> </div> <div class="column col-md-3 offset-md-6 col-md-6"> <a href="/blog/comunicati-stampa" class="2182 megamenu-category header__megamenu__list__item">Comunicati stampa</a> </div> </div> <a href="/blog" class="header__megamenu--item">Vedi tutti gli articoli</a> </div> </li> </ul> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary" target="_blank">Dona ora!</a> </div> </nav> </div> </div> </div> </header>  <main class="main"> <section class="single-post-hero"></section> <section class="single-heading"> <div class="container"> <p class="single-heading-date wow fadeIn"> 11/05/2022 <span class="single-heading-author">di Jacopo Coghe</span> </p> <h1 class="single-heading-title wow fadeIn">Gli abortisti negli USA hanno paura di perdere un business miliardario</h1> </div> </section> <section class="single-featured-image wow fadeIn"> <div class="container"> <div class="featured-image-box" style="background-image: url('/media/immagini/20102_n_aborto-soldi-economia.jpg')" alt="Gli abortisti negli USA hanno paura di perdere un business miliardario 1"></div> </div> </section> <section class="breadcrumb wow fadeIn"> <div class="container"> <ul class="list-inline"> <li class="list-inline-item"><a href="/">Home</a></li> <li class="list-inline-item"> <a href="/blog">Notizie</a> </li> <li class="list-inline-item"> <a href="/blog/vita">Vita</a> </li> <li class="list-inline-item"> <a href="/blog/aborto">Aborto</a> </li> </ul> </div> </section> <div class="container"> <div class="single-heading-extra wow fadeIn"> <div class="social-share"> <ul> <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/usa-aborto-economia-business-miliardario"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/intent/tweet?text=Gli abortisti negli USA hanno paura di perdere un business miliardario&url=https://www.provitaefamiglia.it/blog/usa-aborto-economia-business-miliardario"><i class="fa fa-twitter"></i></a></li> <li><a href="/cdn-cgi/l/email-protection#cbf4b8bea9a1aea8bff68ca7a2ebaaa9a4b9bfa2b8bfa2eba5aeaca7a2eb9e988aeba3aaa5a5a4ebbbaabeb9aaebafa2ebbbaeb9afaeb9aeebbea5eba9beb8a2a5aeb8b8eba6a2a7a2aab9afaab9a2a4eda9a4afb2f6a3bfbfbbb8f1e4e4bcbcbce5bbb9a4bda2bfaaaeadaaa6a2aca7a2aae5a2bfe4a9a7a4ace4beb8aae6aaa9a4b9bfa4e6aea8a4a5a4a6a2aae6a9beb8a2a5aeb8b8e6a6a2a7a2aab9afaab9a2a4"><i class="fa fa-envelope"></i></a></li> <li><a href="https://api.whatsapp.com/send?text=Gli abortisti negli USA hanno paura di perdere un business miliardario https://www.provitaefamiglia.it/blog/usa-aborto-economia-business-miliardario" data-url="https://www.provitaefamiglia.it/blog/usa-aborto-economia-business-miliardario" target="_blank"><i class="fa fa-whatsapp"></i></a></li> </ul> </div> <div class="cta-nl"> <a href="#footer">Iscriviti alla Newsletter</a> </div> </div> </div> <section class="single-content wow fadeIn"> <div class="container"> <div class="single-content-box"><p dir="ltr"><span style="font-size:18px;"><span id="docs-internal-guid-8c535cf8-7fff-5b32-4d15-5130a17d91df">L’industria dell’aborto, lo sappiamo, ruota intorno ad un business miliardario, soprattutto negli Stati Uniti.&nbsp;</span></span><span style="font-size:18px;"><span id="docs-internal-guid-8c535cf8-7fff-5b32-4d15-5130a17d91df">Ne</span><a href="https://www.provitaefamiglia.it/blog/il-business-miliardario-dellaborto-negli-usa-ecco-quanto-vale"> abbiamo già parlato</a> – dopo la fuga di notizia che vorrebbe la<a href="https://www.provitaefamiglia.it/blog/aborto-pro-vita-famiglia-bene-indirizzo-pro-life-dalla-corte-suprema-usa"> Corte Suprema Usa contraria alla storica sentenza “Roe vs Wade”</a> del 1973 – di come il giro di denaro in America si avvicini e superi addirittura il miliardo di dollari.</span></p><p dir="ltr"><span style="font-size:18px;"><span id="docs-internal-guid-8c535cf8-7fff-5b32-4d15-5130a17d91df">E come tutti gli imperi economici, soprattutto tra quelli più potenti al mondo, <strong>anche il business dell’aborto ha paura quando si sente la terra mancare sotto i piedi. </strong>La prova di quanto sia influente, potente e soprattutto esteso ci arriva direttamente dal governo americano che – volente o nolente – ha ammesso la portata mastodontica di questo business. Ieri, infatti, <strong>Janet Yellen, segretaria al Tesoro degli Stati Uniti</strong>, ha affermato che limitare o eliminare il diritto all’aborto con un ribaltamento della sentenza 'Roe Vs Wade' «avrebbe effetti molto dannosi sull'economia».</span></span></p><p dir="ltr"><span style="font-size:18px;"><span id="docs-internal-guid-8c535cf8-7fff-5b32-4d15-5130a17d91df">Dunque ecco che i nodi vengono al pettine e le istituzioni pro aborto sono costrette a gettare la maschera. <strong>Il business miliardario che abbiamo denunciato esiste davvero e, soprattutto, ora è in pericolo. </strong>Ecco inoltre, quindi, spiegate le istanze abortiste</span><a href="https://www.provitaefamiglia.it/blog/flash-usa-gli-abortisti-protestano-di-fronte-alle-abitazioni-private-dei-giudici-della-corte-suprema"> così veementi</a> e<a href="https://www.provitaefamiglia.it/blog/gli-abortisti-pro-choice-si-trasformano-in-attentatori"> talvolta violente</a> che stanno interessando gli Usa ormai da decenni e che hanno portato nei giorni scorsi ed episodi choccanti di violenze – fisiche e verbali – nei confronti del mondo prolife e soprattutto verso i giudici supremi, con il chiaro intento di inquinare e boicottare la loro imminente decisione.</span></p><p dir="ltr"><span style="font-size:18px;"><span id="docs-internal-guid-8c535cf8-7fff-5b32-4d15-5130a17d91df">Il mostro abortista negli Usa è in pericolo, il suo impero è in pericolo, e quando ad essere a rischio sono miliardi ecco che quel mostro <strong>tira fuori gli artigli della propaganda, della violenza, della disinformazione e dell’ideologia. </strong>È infatti doveroso aggiungere le altre parole con le quali si è espressa sempre la segretaria al Tesoro Yellen: «annullare la “Roe vs Wade” riporterebbe le donne decenni indietro».</span></span></p><p dir="ltr"><span style="font-size:18px;"><span id="docs-internal-guid-8c535cf8-7fff-5b32-4d15-5130a17d91df">Ci chiediamo, a tal proposito, <strong>come può uno Stato che difende la Vita e tutela il primo e più importante dei diritti umani essere considerato “indietro di decenni”? </strong>Come può una società che si prende cura delle proprie donne e dei propri nascituri, futuro della società stessa, essere considerata retrograda? Le domande, forse, sono più retoriche di quanto pensiamo, proprio perché ci sono montagne di soldi che rischiano – fortunatamente – di crollare e questo agli abortisti fa molta paura.</span></span></p> </div> </div> </section> <section class="single-social-share wow fadeIn"> <div class="container"> <div class="single-social-share-box"> <p class="single-social-share-heading">Condividi questo articolo</p> <ul class="list-inline"> <li class="list-inline-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/usa-aborto-economia-business-miliardario" class="facebook-share" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li> <li class="list-inline-item"><a href="https://twitter.com/intent/tweet?text=Gli abortisti negli USA hanno paura di perdere un business miliardario&url=https://www.provitaefamiglia.it/blog/usa-aborto-economia-business-miliardario" class="twitter-share twitter-share-button" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li> <li class="list-inline-item"><a href="/cdn-cgi/l/email-protection#251a5650474f4046511862494c0544474a57514c56514c054b4042494c05707664054d444b4b4a05554450574405414c055540574140574005504b054750564c4b40565605484c494c44574144574c4a03474a415c184d515155561f0a0a5252520b55574a534c5144404344484c42494c440b4c510a47494a420a5056440844474a57514a0840464a4b4a484c44084750564c4b40565608484c494c44574144574c4a" class="email-share"><i class="fa fa-envelope"></i>Email</a></li> <li class="list-inline-item"><a href="https://api.whatsapp.com/send?text=Gli abortisti negli USA hanno paura di perdere un business miliardario https://www.provitaefamiglia.it/blog/usa-aborto-economia-business-miliardario" data-url="https://www.provitaefamiglia.it/blog/usa-aborto-economia-business-miliardario" target="_blank" class="whatsapp-share"><i class="fa fa-whatsapp"></i>Whatsapp</a></li> </ul> </div> </div> </section> <section class="three-column-post related-articles"> <div class="container"> <h1 class="related-articles-heading">Articoli Correlati</h1> <div class="row"> <div class="col-lg-4 col-md-6 wow fadeIn doc21234"> <a href="/blog/flash-anche-lohio-introduce-un-disegno-di-legge-che-vieterebbe-quasi-del-tutto-laborto" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/20104_t_aborto ohio.jpg')" alt="aborto"></div> <p class="three-column-post-date">11/05/2022</p> <h2 class="three-column-post-title"> <b> FLASH – Anche in Ohio una legge per vietare quasi del tutto l&#39;aborto </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Il rappresentante dell'Ohio Jean Schmidt ha proposto un disegno di legge che potrebbe rendere illegale la maggior parte degli aborti nello stato . La “legge sulla protezione della... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc21228"> <a href="/blog/gli-abortisti-pro-choice-si-trasformano-in-attentatori" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/20098_t_Schermata 2022-05-10 alle 13.56.39.png')" alt="Aborto. Se sei pro vita sei a rischio attentati 1"></div> <p class="three-column-post-date">10/05/2022</p> <h2 class="three-column-post-title"> <b> Aborto. Se sei pro vita sei a rischio attentati </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Negli Stati Uniti, mentre un inedito “Spiderman pro life” scala il palazzo più alto di san Francisco per far sentire la voce di quanti vorrebbero fare cessare l’aborto, c’è chi – in tutt... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc21226"> <a href="/blog/flash-usa-gli-abortisti-protestano-di-fronte-alle-abitazioni-private-dei-giudici-della-corte-suprema" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/20096_t_aborto usa proteste.JPG')" alt="aborto"></div> <p class="three-column-post-date">10/05/2022</p> <h2 class="three-column-post-title"> <b> FLASH – USA. Gli abortisti protestano di fronte alle abitazioni private dei giudici della Corte Suprema </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Sul tema dell’aborto la tensione sta crescendo sempre di più negli USA e gli abortisti stanno iniziando ad usare metodi sempre più violenti per cercare di intimidire le autorità e i movi... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> </div> </div> </section> </main> <footer class="footer" id="footer"> <div class="container third-container-padding"> <div class="footer__newsletter"> <div class="row"> <div class="col-md-6"> <h1 class="footer__heading">La nostra newsletter </h1> <p class="footer__subheading"> Anche tu hai diritto di sapere! <br /> Rimani aggiornato iscrivendoti alla nostra newsletter </p> </div> <div class="col-md-6"> <form action="/newsletter" method="post" class="newsletter-form"> <input type="email" id="newsletter-input" placeholder="Inserisci qui la tua mail" name="email" required /> <input type="submit" id="newsletter-btn" class="" value="ISCRIVITI"></input> </form> </div> </div> </div> <div class="footer__links"> <div class="row"> <div class="col-md-2"><h3 class="footer__widget-title">Categorie più lette</h3><ul> <li><a href="/blog/vita">Vita</a></li> <li><a href="/blog/famiglia">Famiglia</a></li> <li><a href="/blog/gender-e-sessualita">Gender e sessualità</a></li> <li><a href="/blog/educazione-e-scuola">Educazione e scuola</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/iniziativa">Iniziative</a></li> <li><a href="/petizione">Petizioni</a></li> <li><a href="/blog/aborto">Aborto</a></li> <li><a href="blog/eutanasia-e-fine-vita">Eutanasia</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/rivista">Rivista</a></li> <li><a href="/blog/comunicati-stampa">Comunicati stampa</a></li> <li><a href="/cosa-puoi-fare">Cosa puoi fare tu</a></li> <li><a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a></li></ul><p>&nbsp;</p></div> <div class="col-md-4 offset-md-2"> <h3 class="footer__widget-title">Seguici su</h3> <ul class="footer__social"> <li><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> </div> </div> <div class="footer__bottom"> <p>© Pro Vita & Famiglia Onlus, viale Manzoni 28c, Roma (C.F. 94040860226)</p> <ul class="footer__bottom__menu"> <li><a href="/informativa-sulla-privacy">Politica sulla Privacy </a></li> <li><a href="/cookie-policy">Politica sui Cookie</a></li> <li><a href="/cosa-puoi-fare#puoidonarecosi">Riferimenti bancari e postali per donazioni</a></li> <li><a href="/trasparenza">Trasparenza</a></li> <li><a href="/responsabilita-legali/">Responsabilit&#224; Legali</a></li> <li>Numero verde anti-gender: 800 94 24 83</li> <li><a href="/contatti">Contatti</a></li> </ul> </div> </div> </footer> </div> <div id="acceptcookie"> I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie-policy">Info</a> <button onclick="var dt=new Date();dt.setDate(dt.getDate()+365);document.cookie='_cookiepolicy=accept; path=/; expires='+dt.toUTCString();location.href = location.href;">OK</button> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> cookieClass = "manage-cookie-css"; if (document.body.classList) { document.body.classList.add(cookieClass); } else { document.body.className += ' ' + cookieClass; } </script>  <!--[if lt IE 9]> <script type="text/javascript" src="/js/vendor/jquery-1.11.1.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <![endif]--> <!--[if !IE]><!--> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <!--<![endif]--> <script type="text/javascript"> if (navigator.cookieEnabled) { $.ajax({ url: "/browserInfo.ashx" , data: { 'width': window.screen.width, 'height': window.screen.height, 'pxRatio': window.devicePixelRatio === undefined ? 1 : window.devicePixelRatio } }); } </script><script type="text/javascript" src="/min/js1482446197_2204120954385438.js"></script> <script> $(function () { $('#form_post').validate({ submitHandler:null }); }); </script> </body></html>