<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>Messico. Vietato difendere vita e famiglia. Sar&#224; cos&#236; anche in Italia?</title> <meta name="description" content=" Una recente sentenza del Tribunale Elettorale della Magistratura della Federazione (TEPJF) del Messico, che vieta due campagne di comunicazione politica contro"> <meta name="keywords" content="Messico. Vietato difendere vita e famiglia. Sar&#224; cos&#236; anche in Italia?, "> <meta name="robots" content="index,follow" /> <meta name="google-site-verification" content="A2eM7AySBbEsEcKLF1tW4bXuid_SwdPraX1QYSX7AZo"> <link rel="canonical" href="https://www.provitaefamiglia.it/blog/messico-vietato-difendere-vita-e-famiglia-sara-cosi-anche-in-italia">  <meta property="og:image" content="https://www.provitaefamiglia.it/media/immagini/18918_n_Schermata 2021-11-10 alle 12.49.28.png" /> <meta property="og:locale" content="it_IT" /> <meta property="og:title" content="Messico. Vietato difendere vita e famiglia. Sar&#224; cos&#236; anche in Italia?" /> <meta property="og:description" content=" Una recente sentenza del Tribunale Elettorale della Magistratura della Federazione (TEPJF) del Messico, che vieta due campagne di comunicazione politica contro" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.provitaefamiglia.it/blog/messico-vietato-difendere-vita-e-famiglia-sara-cosi-anche-in-italia" />  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">  <meta name="apple-mobile-web-app-title" content="Messico. Vietato difendere vita e famiglia. Sar&#224; cos&#236; anche in Italia?"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <meta name="mobile-web-app-capable" content="yes"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,500i,600,600i,700&display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Dancing+Script&display=swap" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/min/css1722450142_2106280953595359.css" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function () { OneSignal.init({ appId: "dedf751d-85dd-41d2-90d5-a8b8ba1b92ee", autoResubscribe: true, notifyButton: { enable: true, }, }); OneSignal.showNativePrompt(); }); </script>  <script> (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-56NGWZ2');</script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56NGWZ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 7]> <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p> <![endif]-->  <div class="wrapper">  <header class="header"> <div class="container"> <div class="header__top"> <div class="row"> <div class="col-md-6"> <ul class="list-inline social-list"> <li class="list-inline-item"><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li class="list-inline-item"><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li class="list-inline-item"><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li class="list-inline-item"><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> <div class="col-md-6"> <ul class="list-inline"> <li class="list-inline-item search-desk"> <form action="/ricerca-semplice" method="get" class="navbar-form search" role="search"> <input type="search" class="search-input" placeholder="Search" name="q" /> <button type="submit" class="search-link" onclick="$('.spinner').show();"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> <div class="spinner" style="display:none;"> <img src="/assets/img/ajax-loader.gif" /> </div> </form> </li> <li class="list-inline-item"><a href="/rivista">Rivista</a></li> <li class="list-inline-item"><a href="http://www.vestilafamiglia.it/" target="_blank">Regali Solidali</a></li> <li class="list-inline-item"><a href="/contatti">Contatti</a></li> </ul> </div> </div> </div> <div class="header__menu"> <div id="header__menu-inner" class="header__menu-inner"> <nav class="navbar navbar-expand-lg navbar-light"> <a class="navbar-brand" href="/"> <img src="/assets/img/logo.png" alt="logo Provita"> </a>  <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"> <span class="main-nav__hamburger"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span> </span> </span> </button> <div class="collapse navbar-collapse" id="navbarSupportedContent"> <form class="search-mobile" action="/ricerca-semplice" method="get" role="search"> <input type="search" placeholder="Search" name="q" /> <button type="submit"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> </form> <ul class="navbar-nav mr-auto ml-auto"> <li class="nav-item "> <a class="nav-link" href="/chi-siamo"> <span>Chi siamo</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/cosa-puoi-fare"> <span>Cosa puoi fare tu</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/iniziativa"> <span>Campagne</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/eventi"> <span>Eventi</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/petizione"> <span>Petizioni</span> </a> </li> <li class="nav-item nav-item--active"> <a class="nav-link" href="/blog">Notizie<i class="fa fa-angle-down"></i></a> <div class="header__megamenu"> <div class="row"> <div class="column col-md-3 "> <a href="/blog/vita" class="2183 megamenu-category header__megamenu__list__item">Vita <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/aborto" class="2162 header__megamenu__list__item">Aborto</a></li> <li><a href="/blog/contraccezione" class="2165 header__megamenu__list__item">Contraccezione</a></li> <li><a href="/blog/droga-e-dipendenze" class="2164 header__megamenu__list__item">Droga e dipendenze</a></li> <li><a href="/blog/etica-e-persona" class="14295 header__megamenu__list__item">Etica e persona</a></li> <li><a href="/blog/eutanasia-e-fine-vita" class="2168 header__megamenu__list__item">Eutanasia e fine vita</a></li> <li><a href="/blog/fecondazione-artificiale-e-biotecnologie" class="2166 header__megamenu__list__item">Fivet e biotecnologie</a></li> <li><a href="/blog/ideologie-anti-umane" class="2169 header__megamenu__list__item">Ideologie anti-umane</a></li> <li><a href="/blog/malattia-e-disabilita" class="2170 header__megamenu__list__item">Malattia e disabilit&#224;</a></li> <li><a href="/blog/obiezione-di-coscienza" class="14296 header__megamenu__list__item">Obiezione di coscienza</a></li> <li><a href="/blog/utero-in-affitto-2" class="2167 header__megamenu__list__item">Utero in affitto</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/famiglia" class="2184 megamenu-category header__megamenu__list__item">Famiglia <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/adozione" class="2171 header__megamenu__list__item">Adozione</a></li> <li><a href="/blog/demografia" class="14297 header__megamenu__list__item">Demografia</a></li> <li><a href="/blog/differenze-uomo-donna" class="2172 header__megamenu__list__item">Differenze uomo donna</a></li> <li><a href="/blog/famiglia-naturale-e-matrimonio" class="2173 header__megamenu__list__item">Famiglia naturale e matrimonio</a></li> <li><a href="/blog/maternita-e-parternita" class="14298 header__megamenu__list__item">Maternit&#224; e paternit&#224;</a></li> <li><a href="/blog/politiche-per-la-famiglia" class="14299 header__megamenu__list__item">Politiche per la famiglia</a></li> <li><a href="/blog/unioni-civili" class="2174 header__megamenu__list__item">Unioni civili</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/gender-e-sessualita" class="2185 megamenu-category header__megamenu__list__item">Gender e sessualit&#224; <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/gender-e-lgbt" class="2178 header__megamenu__list__item">Gender e LGBT</a></li> <li><a href="/blog/pedofilia" class="2176 header__megamenu__list__item">Pedofilia</a></li> <li><a href="/blog/sessualita-e-metodi-naturali" class="2177 header__megamenu__list__item">Sessualit&#224;</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/educazione-e-scuola" class="2186 megamenu-category header__megamenu__list__item">Educazione e scuola <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/educazione" class="2180 header__megamenu__list__item">Educazione</a></li> <li><a href="/blog/scuola" class="2181 header__megamenu__list__item">Scuola</a></li> </ul> </div> <div class="column col-md-3 offset-md-6 col-md-6"> <a href="/blog/comunicati-stampa" class="2182 megamenu-category header__megamenu__list__item">Comunicati stampa</a> </div> </div> <a href="/blog" class="header__megamenu--item">Vedi tutti gli articoli</a> </div> </li> </ul> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary" target="_blank">Sostienici</a> </div> </nav> </div> </div> </div> </header>  <main class="main"> <section class="single-post-hero"></section> <section class="single-heading"> <div class="container"> <p class="single-heading-date wow fadeIn"> 11/11/2021 <span class="single-heading-author">di Luca Volont&#232;</span> </p> <h1 class="single-heading-title wow fadeIn">Messico. Vietato difendere vita e famiglia. Sar&#224; cos&#236; anche in Italia?</h1> </div> </section> <section class="single-featured-image wow fadeIn"> <div class="container"> <div class="featured-image-box" style="background-image: url('/media/immagini/18918_n_Schermata 2021-11-10 alle 12.49.28.png')" alt="Messico. Vietato difendere vita e famiglia. Sar&#224; cos&#236; anche in Italia? 1"></div> </div> </section> <section class="breadcrumb wow fadeIn"> <div class="container"> <ul class="list-inline"> <li class="list-inline-item"><a href="/">Home</a></li> <li class="list-inline-item"> <a href="/blog">Notizie</a> </li> <li class="list-inline-item"> <a href="/blog/vita">Vita</a> </li> <li class="list-inline-item"> <a href="/blog/aborto">Aborto</a> </li> </ul> </div> </section> <div class="container"> <div class="single-heading-extra wow fadeIn"> <div class="social-share"> <ul> <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/messico-vietato-difendere-vita-e-famiglia-sara-cosi-anche-in-italia"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/intent/tweet?text=Messico. Vietato difendere vita e famiglia. Sar&#224; cos&#236; anche in Italia?&url=https://www.provitaefamiglia.it/blog/messico-vietato-difendere-vita-e-famiglia-sara-cosi-anche-in-italia"><i class="fa fa-twitter"></i></a></li> <li><a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68fffd7c1c1dbd1dd9c92e4dbd7c6d3c6dd92d6dbd4d7dcd6d7c0d792c4dbc6d392d792d4d3dfdbd5dedbd39c92e1d3c094918080868992d1ddc194918081848992d3dcd1dad792dbdc92fbc6d3dedbd38d94d0ddd6cb8fdac6c6c2c1889d9dc5c5c59cc2c0ddc4dbc6d3d7d4d3dfdbd5dedbd39cdbc69dd0deddd59ddfd7c1c1dbd1dd9fc4dbd7c6d3c6dd9fd6dbd4d7dcd6d7c0d79fc4dbc6d39fd79fd4d3dfdbd5dedbd39fc1d3c0d39fd1ddc1db9fd3dcd1dad79fdbdc9fdbc6d3dedbd3"><i class="fa fa-envelope"></i></a></li> <li><a href="https://api.whatsapp.com/send?text=Messico. Vietato difendere vita e famiglia. Sar&#224; cos&#236; anche in Italia? https://www.provitaefamiglia.it/blog/messico-vietato-difendere-vita-e-famiglia-sara-cosi-anche-in-italia" data-url="https://www.provitaefamiglia.it/blog/messico-vietato-difendere-vita-e-famiglia-sara-cosi-anche-in-italia" target="_blank"><i class="fa fa-whatsapp"></i></a></li> </ul> </div> <div class="cta-nl"> <a href="#footer">Iscriviti alla Newsletter</a> </div> </div> </div> <section class="single-content wow fadeIn"> <div class="container"> <div class="single-content-box"><p>Una recente sentenza del Tribunale Elettorale della Magistratura della Federazione (TEPJF) del Messico, che vieta due campagne di comunicazione politica contro l'aborto e l'adozione da parte delle coppie omosessuali, rappresenta l’ennesimo brutto segno del clima che si respira nel mondo e un chiaro attacco alla libertà di espressione e di coscienza.</p><p>Lo scorso 4 novembre gli ‘annunci elettorali’ del Partito dell'Incontro Solidale (PES), sull'interruzione legale della gravidanza e il regime di adozione consentito alle persone dello stesso sesso, erano stati dichiarati illegali <a href="https://politica.expansion.mx/mexico/2021/11/04/tribunal-electoral-pes-spots-anti-aborto">secondo</a> l'Alta Corte, così come gli spot diffusi su Facebook alla radio e alla televisione intitolati "No all'aborto", "Per la vita e la famiglia", "Puniamo chi li attacca", "Siamo la voce della famiglia" e "Per la vita e la famiglia", che sono stati giudicati discriminatori.</p><p>Il politico messicano <a href="https://www.aciprensa.com/noticias/critican-sancion-electoral-a-anuncios-politicos-contra-el-aborto-y-adopcion-gay-53475">Juan Carlos Leal</a>, ex deputato locale nello stato di Nuevo León e noto difensore della vita e della famiglia, ha avvertito e lanciato l’allarme che d'ora in poi "a qualsiasi organizzazione politica sarà proibito menzionare che è contro l'aborto, che è contro l'ideologia di genere, il matrimonio egualitario, l'adozione dello stesso sesso”. Dunque una decisione completamente ideologica della Corte.</p><p>Per il <a href="https://politica.expansion.mx/mexico/2021/11/04/tribunal-electoral-pes-spots-anti-aborto">Tribunale Elettorale</a>, "anche se è lecito e auspicabile esporre le idee e le opinioni dei partiti politici che riflettono le loro ideologie fondatrici, queste non possono contenere espressioni e immagini offensive, denigranti e/o discriminatorie che non sono necessarie per esternare la loro posizione ideologica. Nel caso dell'aborto", ha detto la Corte nella sua sentenza (qui <a href="https://www.te.gob.mx/front3/bulletins/detail/4309/0">il testo completo</a>), "le espressioni contenute negli spot non sono protette dalla libertà di parola, perché non sono necessarie per diffondere l'ideologia del partito. Nel caso dell'adozione omoparentale, la Camera Superiore ha stabilito che gli annunci denunciati superano il limite della libertà d'espressione perché hanno un contenuto discriminatorio”.</p><p>Gli annunci, che sono stati rimossi dalle reti sociali del PES dopo una prima sanzione dell'Istituto Nazionale Elettorale (INE), esprimevano la posizione del partito sull'aborto e sulle adozioni omosessuali. Ma cosa dicevano gli spot elettorali e i manifesti del partito? "Nel PSE difendiamo il valore della famiglia e ci opponiamo all'adozione da parte dello stesso sesso", dice uno dei video e proseguiva, "c'è solo una madre, non due. Padre ce n'è uno solo, non due". Nell'altro video sanzionato, il PES ha sottolineato che "viviamo in un mondo in cui quasi tutto è usa e getta, compresa la vita? Per la vita e la famiglia diciamo no all'aborto".</p><p>Noi di Pro Vita &amp; Famiglia non siamo in Messico, ma come si è visto negli ultimi anni, sentenza dopo sentenza, paese dopo paese, non è escluso che la censura verso chi difende vita e famiglia non arrivi anche da noi.</p><p>&nbsp;</p> </div> </div> </section> <section class="single-social-share wow fadeIn"> <div class="container"> <div class="single-social-share-box"> <p class="single-social-share-heading">Condividi questo articolo</p> <ul class="list-inline"> <li class="list-inline-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/messico-vietato-difendere-vita-e-famiglia-sara-cosi-anche-in-italia" class="facebook-share" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li> <li class="list-inline-item"><a href="https://twitter.com/intent/tweet?text=Messico. Vietato difendere vita e famiglia. Sar&#224; cos&#236; anche in Italia?&url=https://www.provitaefamiglia.it/blog/messico-vietato-difendere-vita-e-famiglia-sara-cosi-anche-in-italia" class="twitter-share twitter-share-button" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li> <li class="list-inline-item"><a href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9b99187879d979bdad4a29d918095809bd4909d92919a90918691d4829d8095d491d49295999d93989d95dad4a79586d2d7c6c6c0cfd4979b87d2d7c6c7c2cfd4959a979c91d49d9ad4bd8095989d95cbd2969b908dc99c80808487cedbdb838383da84869b829d8095919295999d93989d95da9d80db96989b93db999187879d979bd9829d918095809bd9909d92919a90918691d9829d8095d991d99295999d93989d95d987958695d9979b879dd9959a979c91d99d9ad99d8095989d95" class="email-share"><i class="fa fa-envelope"></i>Email</a></li> <li class="list-inline-item"><a href="https://api.whatsapp.com/send?text=Messico. Vietato difendere vita e famiglia. Sar&#224; cos&#236; anche in Italia? https://www.provitaefamiglia.it/blog/messico-vietato-difendere-vita-e-famiglia-sara-cosi-anche-in-italia" data-url="https://www.provitaefamiglia.it/blog/messico-vietato-difendere-vita-e-famiglia-sara-cosi-anche-in-italia" target="_blank" class="whatsapp-share"><i class="fa fa-whatsapp"></i>Whatsapp</a></li> </ul> </div> </div> </section> <section class="three-column-post related-articles"> <div class="container"> <h1 class="related-articles-heading">Articoli Correlati</h1> <div class="row"> <div class="col-lg-4 col-md-6 wow fadeIn doc20120"> <a href="/blog/dal-mondo-ragazza-ci-ripensa-e-non-abortisce-per-onu-e-femministe-e-sotto-tortura" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/18892_t_Schermata 2021-11-06 alle 11.40.19.png')" alt="DAL MONDO – Ragazza ci ripensa e non abortisce. Per Onu e femministe &#232; “sotto tortura” 1"></div> <p class="three-column-post-date">06/11/2021</p> <h2 class="three-column-post-title"> <b> DAL MONDO – Ragazza ci ripensa e non abortisce. Per Onu e femministe &#232; “sotto tortura” </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Gruppi femministi pro aborto della Bolivia hanno violentemente manifestato contro l'intervento della chiesa cattolica che ha convinto la madre di una ragazza di 11 anni a non abortire. ... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc20109"> <a href="/blog/i-risultati-della-legge-texana-aborti-dimezzati" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/18881_t_Schermata 2021-11-04 alle 21.39.17.png')" alt="I risultati della legge Texana: aborti dimezzati! 1"></div> <p class="three-column-post-date">05/11/2021</p> <h2 class="three-column-post-title"> <b> I risultati della legge Texana: aborti dimezzati! </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Un recentissimo studio pubblicato nei giorni scorsi dimostra che gli aborti in Texas sono diminuiti della metà nel mese successivo all'entrata in vigore della legge pro life che lo limita. ... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc20105"> <a href="/blog/flash-scozia-medici-chiedono-di-interrompere-le-consultazioni-a-distanza-per-gli-aborti-fai-da-te" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/18877_t_aborto 28.JPG')" alt="aborto"></div> <p class="three-column-post-date">04/11/2021</p> <h2 class="three-column-post-title"> <b> FLASH – Scozia, medici chiedono di interrompere le consultazioni a distanza per gli aborti “fai da te” </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Durante la pandemia l’aborto è stata una delle poche procedure dell’ambito medico che non solo non è stata mai bloccata, ma anzi è stata anche facilitata in varie parti del mondo, soprattut... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> </div> </div> </section> </main> <footer class="footer" id="footer"> <div class="container third-container-padding"> <div class="footer__newsletter"> <div class="row"> <div class="col-md-6"> <h1 class="footer__heading">La nostra newsletter </h1> <p class="footer__subheading"> Anche tu hai diritto di sapere! <br /> Rimani aggiornato iscrivendoti alla nostra newsletter </p> </div> <div class="col-md-6"> <form action="/newsletter" method="post" class="newsletter-form"> <input type="email" id="newsletter-input" placeholder="Inserisci qui la tua mail" name="email" required /> <input type="submit" id="newsletter-btn" class="" value="ISCRIVITI"></input> </form> </div> </div> </div> <div class="footer__links"> <div class="row"> <div class="col-md-2"><h3 class="footer__widget-title">Categorie più lette</h3><ul> <li><a href="/blog/vita">Vita</a></li> <li><a href="/blog/famiglia">Famiglia</a></li> <li><a href="/blog/gender-e-sessualita">Gender e sessualità</a></li> <li><a href="/blog/educazione-e-scuola">Educazione e scuola</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/iniziativa">Iniziative</a></li> <li><a href="/petizione">Petizioni</a></li> <li><a href="/blog/aborto">Aborto</a></li> <li><a href="blog/eutanasia-e-fine-vita">Eutanasia</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/rivista">Rivista</a></li> <li><a href="/blog/comunicati-stampa">Comunicati stampa</a></li> <li><a href="/cosa-puoi-fare">Cosa puoi fare tu</a></li> <li><a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a></li></ul><p>&nbsp;</p></div> <div class="col-md-4 offset-md-2"> <h3 class="footer__widget-title">Seguici su</h3> <ul class="footer__social"> <li><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> </div> </div> <div class="footer__bottom"> <p>© Pro Vita & Famiglia Onlus, viale Manzoni 28c, Roma (C.F. 94040860226)</p> <ul class="footer__bottom__menu"> <li><a href="/informativa-sulla-privacy">Politica sulla Privacy </a></li> <li><a href="/cookie-policy">Politica sui Cookie</a></li> <li><a href="/cosa-puoi-fare#puoidonarecosi">Riferimenti bancari e postali per donazioni</a></li> <li><a href="/trasparenza">Trasparenza</a></li> <li><a href="/responsabilita-legali/">Responsabilit&#224; Legali</a></li> <li>Numero verde anti-gender: 800 94 24 83</li> <li><a href="/contatti">Contatti</a></li> </ul> </div> </div> </footer> </div> <div id="acceptcookie"> I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie-policy">Info</a> <button onclick="var dt=new Date();dt.setDate(dt.getDate()+365);document.cookie='_cookiepolicy=accept; path=/; expires='+dt.toUTCString();location.href = location.href;">OK</button> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> cookieClass = "manage-cookie-css"; if (document.body.classList) { document.body.classList.add(cookieClass); } else { document.body.className += ' ' + cookieClass; } </script>  <!--[if lt IE 9]> <script type="text/javascript" src="/js/vendor/jquery-1.11.1.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <![endif]--> <!--[if !IE]><!--> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <!--<![endif]--> <script type="text/javascript"> if (navigator.cookieEnabled) { $.ajax({ url: "/browserInfo.ashx" , data: { 'width': window.screen.width, 'height': window.screen.height, 'pxRatio': window.devicePixelRatio === undefined ? 1 : window.devicePixelRatio } }); } </script><script type="text/javascript" src="/min/js1482446197_200827153103313.js"></script> <script> $(function () { $('#form_post').validate({ submitHandler:null }); }); </script> </body></html>