<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>Ecco come il calcio si era inginocchiato ai diktat arcobaleno gi&#224; prima di Euro2020</title> <meta name="description" content=" Anche il mondo del calcio, ormai, sembra essere entrato nel mirino LGBT. La Federcalcio tedesca, gi&#224; dalla seconda partita del girone di Euro2020 disputat"> <meta name="keywords" content="Ecco come il calcio si era inginocchiato ai diktat arcobaleno gi&#224; prima di Euro2020, "> <meta name="robots" content="index,follow" /> <meta name="google-site-verification" content="A2eM7AySBbEsEcKLF1tW4bXuid_SwdPraX1QYSX7AZo"> <link rel="canonical" href="https://www.provitaefamiglia.it/blog/ecco-come-il-calcio-si-era-inginocchiato-ai-diktat-arcobaleno-gia-prima-di-euro2020">  <meta property="og:image" content="https://www.provitaefamiglia.it/media/immagini/18023_n_Schermata 2021-06-24 alle 09.39.47.png" /> <meta property="og:locale" content="it_IT" /> <meta property="og:title" content="Ecco come il calcio si era inginocchiato ai diktat arcobaleno gi&#224; prima di Euro2020" /> <meta property="og:description" content=" Anche il mondo del calcio, ormai, sembra essere entrato nel mirino LGBT. La Federcalcio tedesca, gi&#224; dalla seconda partita del girone di Euro2020 disputat" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.provitaefamiglia.it/blog/ecco-come-il-calcio-si-era-inginocchiato-ai-diktat-arcobaleno-gia-prima-di-euro2020" />  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">  <meta name="apple-mobile-web-app-title" content="Ecco come il calcio si era inginocchiato ai diktat arcobaleno gi&#224; prima di Euro2020"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <meta name="mobile-web-app-capable" content="yes"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,500i,600,600i,700&display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Dancing+Script&display=swap" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/min/css1722450142_2106160910591059.css" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function () { OneSignal.init({ appId: "dedf751d-85dd-41d2-90d5-a8b8ba1b92ee", autoResubscribe: true, notifyButton: { enable: true, }, }); OneSignal.showNativePrompt(); }); </script>  <script> (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-56NGWZ2');</script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56NGWZ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 7]> <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p> <![endif]-->  <div class="wrapper">  <header class="header"> <div class="container"> <div class="header__top"> <div class="row"> <div class="col-md-6"> <ul class="list-inline social-list"> <li class="list-inline-item"><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li class="list-inline-item"><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li class="list-inline-item"><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li class="list-inline-item"><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> <div class="col-md-6"> <ul class="list-inline"> <li class="list-inline-item search-desk"> <form action="/ricerca-semplice" method="get" class="navbar-form search" role="search"> <input type="search" class="search-input" placeholder="Search" name="q" /> <button type="submit" class="search-link" onclick="$('.spinner').show();"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> <div class="spinner" style="display:none;"> <img src="/assets/img/ajax-loader.gif" /> </div> </form> </li> <li class="list-inline-item"><a href="/rivista">Rivista</a></li> <li class="list-inline-item"><a href="http://www.vestilafamiglia.it/" target="_blank">Regali Solidali</a></li> <li class="list-inline-item"><a href="/contatti">Contatti</a></li> </ul> </div> </div> </div> <div class="header__menu"> <div id="header__menu-inner" class="header__menu-inner"> <nav class="navbar navbar-expand-lg navbar-light"> <a class="navbar-brand" href="/"> <img src="/assets/img/logo.png" alt="logo Provita"> </a>  <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"> <span class="main-nav__hamburger"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span> </span> </span> </button> <div class="collapse navbar-collapse" id="navbarSupportedContent"> <form class="search-mobile" action="/ricerca-semplice" method="get" role="search"> <input type="search" placeholder="Search" name="q" /> <button type="submit"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> </form> <ul class="navbar-nav mr-auto ml-auto"> <li class="nav-item "> <a class="nav-link" href="/chi-siamo"> <span>Chi siamo</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/cosa-puoi-fare"> <span>Cosa puoi fare tu</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/iniziativa"> <span>Campagne</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/eventi"> <span>Eventi</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/petizione"> <span>Petizioni</span> </a> </li> <li class="nav-item nav-item--active"> <a class="nav-link" href="/blog">Notizie<i class="fa fa-angle-down"></i></a> <div class="header__megamenu"> <div class="row"> <div class="column col-md-3 "> <a href="/blog/vita" class="2183 megamenu-category header__megamenu__list__item">Vita <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/aborto" class="2162 header__megamenu__list__item">Aborto</a></li> <li><a href="/blog/contraccezione" class="2165 header__megamenu__list__item">Contraccezione</a></li> <li><a href="/blog/droga-e-dipendenze" class="2164 header__megamenu__list__item">Droga e dipendenze</a></li> <li><a href="/blog/etica-e-persona" class="14295 header__megamenu__list__item">Etica e persona</a></li> <li><a href="/blog/eutanasia-e-fine-vita" class="2168 header__megamenu__list__item">Eutanasia e fine vita</a></li> <li><a href="/blog/fecondazione-artificiale-e-biotecnologie" class="2166 header__megamenu__list__item">Fivet e biotecnologie</a></li> <li><a href="/blog/ideologie-anti-umane" class="2169 header__megamenu__list__item">Ideologie anti-umane</a></li> <li><a href="/blog/malattia-e-disabilita" class="2170 header__megamenu__list__item">Malattia e disabilit&#224;</a></li> <li><a href="/blog/obiezione-di-coscienza" class="14296 header__megamenu__list__item">Obiezione di coscienza</a></li> <li><a href="/blog/utero-in-affitto-2" class="2167 header__megamenu__list__item">Utero in affitto</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/famiglia" class="2184 megamenu-category header__megamenu__list__item">Famiglia <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/adozione" class="2171 header__megamenu__list__item">Adozione</a></li> <li><a href="/blog/demografia" class="14297 header__megamenu__list__item">Demografia</a></li> <li><a href="/blog/differenze-uomo-donna" class="2172 header__megamenu__list__item">Differenze uomo donna</a></li> <li><a href="/blog/famiglia-naturale-e-matrimonio" class="2173 header__megamenu__list__item">Famiglia naturale e matrimonio</a></li> <li><a href="/blog/maternita-e-parternita" class="14298 header__megamenu__list__item">Maternit&#224; e paternit&#224;</a></li> <li><a href="/blog/politiche-per-la-famiglia" class="14299 header__megamenu__list__item">Politiche per la famiglia</a></li> <li><a href="/blog/unioni-civili" class="2174 header__megamenu__list__item">Unioni civili</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/gender-e-sessualita" class="2185 megamenu-category header__megamenu__list__item">Gender e sessualit&#224; <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/gender-e-lgbt" class="2178 header__megamenu__list__item">Gender e LGBT</a></li> <li><a href="/blog/pedofilia" class="2176 header__megamenu__list__item">Pedofilia</a></li> <li><a href="/blog/sessualita-e-metodi-naturali" class="2177 header__megamenu__list__item">Sessualit&#224;</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/educazione-e-scuola" class="2186 megamenu-category header__megamenu__list__item">Educazione e scuola <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/educazione" class="2180 header__megamenu__list__item">Educazione</a></li> <li><a href="/blog/scuola" class="2181 header__megamenu__list__item">Scuola</a></li> </ul> </div> <div class="column col-md-3 offset-md-6 col-md-6"> <a href="/blog/comunicati-stampa" class="2182 megamenu-category header__megamenu__list__item">Comunicati stampa</a> </div> </div> <a href="/blog" class="header__megamenu--item">Vedi tutti gli articoli</a> </div> </li> </ul> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary" target="_blank">Sostienici</a> </div> </nav> </div> </div> </div> </header>  <main class="main"> <section class="single-post-hero"></section> <section class="single-heading"> <div class="container"> <p class="single-heading-date wow fadeIn"> 24/06/2021 <span class="single-heading-author">di Manuela Antonacci</span> </p> <h1 class="single-heading-title wow fadeIn">Ecco come il calcio si era inginocchiato ai diktat arcobaleno gi&#224; prima di Euro2020</h1> </div> </section> <section class="single-featured-image wow fadeIn"> <div class="container"> <div class="featured-image-box" style="background-image: url('/media/immagini/18023_n_Schermata 2021-06-24 alle 09.39.47.png')" alt="Ecco come il calcio si era inginocchiato ai diktat arcobaleno gi&#224; prima di Euro2020 1"></div> </div> </section> <section class="breadcrumb wow fadeIn"> <div class="container"> <ul class="list-inline"> <li class="list-inline-item"><a href="/">Home</a></li> <li class="list-inline-item"> <a href="/blog">Notizie</a> </li> <li class="list-inline-item"> <a href="/blog/gender-e-sessualita">Gender e sessualit&#224;</a> </li> <li class="list-inline-item"> <a href="/blog/gender-e-lgbt">Gender e LGBT</a> </li> </ul> </div> </section> <div class="container"> <div class="single-heading-extra wow fadeIn"> <div class="social-share"> <ul> <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/ecco-come-il-calcio-si-era-inginocchiato-ai-diktat-arcobaleno-gia-prima-di-euro2020"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/intent/tweet?text=Ecco come il calcio si era inginocchiato ai diktat arcobaleno gi&#224; prima di Euro2020&url=https://www.provitaefamiglia.it/blog/ecco-come-il-calcio-si-era-inginocchiato-ai-diktat-arcobaleno-gia-prima-di-euro2020"><i class="fa fa-twitter"></i></a></li> <li><a href="/cdn-cgi/l/email-protection#340b4741565e515740097157575b14575b5951145d5814575558575d5b14475d14514655145d5a535d5a5b57575c5d55405b14555d14505d5f405540145546575b565558515a5b14535d12170606000f1444465d595514505d147141465b0604060412565b504d095c404044470e1b1b4343431a44465b425d4055515255595d53585d551a5d401b56585b531b5157575b19575b5951195d5819575558575d5b19475d19514655195d5a535d5a5b57575c5d55405b19555d19505d5f405540195546575b565558515a5b19535d551944465d595519505d195141465b06040604"><i class="fa fa-envelope"></i></a></li> <li><a href="https://api.whatsapp.com/send?text=Ecco come il calcio si era inginocchiato ai diktat arcobaleno gi&#224; prima di Euro2020 https://www.provitaefamiglia.it/blog/ecco-come-il-calcio-si-era-inginocchiato-ai-diktat-arcobaleno-gia-prima-di-euro2020" data-url="https://www.provitaefamiglia.it/blog/ecco-come-il-calcio-si-era-inginocchiato-ai-diktat-arcobaleno-gia-prima-di-euro2020" target="_blank"><i class="fa fa-whatsapp"></i></a></li> </ul> </div> <div class="cta-nl"> <a href="#footer">Iscriviti alla Newsletter</a> </div> </div> </div> <section class="single-content wow fadeIn"> <div class="container"> <div class="single-content-box"><p>Anche il mondo del calcio, ormai, sembra essere entrato nel mirino LGBT.</p><p>La Federcalcio tedesca, già dalla seconda partita del girone di Euro2020 disputata dalla Germania nella scorsa settimana, aveva reso noto che l’Uefa ha dato il suo consenso perché il portiere della nazionale, Manuel Neuer, indossasse la fascia di capitano con i colori dell'arcobaleno. Cosa che si è ripetuta anche ieri sera, in occasione dell’ultima partita del girone tra Germania e Ungheria, la stessa partita della discordia con il no all’illuminazione arcobaleno dello stadio ospitante, l’Allianz Arena di Monaco di Baviera.</p><p>Come appare ben chiaro, il suo, vorrebbe essere un modo per esprimere <strong>solidarietà nei confronti della comunità LGBT+, durante il mese di giugno, il Pride Month.</strong> Ma si tratta di un gesto davvero arbitrario, se si pensa che, se non si usa la fascia di capitano standard, in realtà si va incontro a provvedimenti. O almeno di solito, tranne appunto quando in mezzo c’è la dittatura lgbt.</p><p>Non solo, davvero due pesi e due misure, rispetto a quanto per esempio è accaduto a Gennaro Gattuso, qualche settimana fa che, dopo aver lasciato la Fiorentina, non è stato assunto dal Tottenham, perché i tifosi, quando sembrava tutto fatto, si sono scatenati sui social contro di lui, con l'hashtag #NoToGattuso.</p><p>Il motivo? <strong>Gattuso sarebbe accusato di omofobia e razzismo e tutto sarebbe dovuto ad una frase pronunciata da lui, addirittura nel 2008</strong>, in cui semplicemente affermava: "Il matrimonio in chiesa deve essere tra uomo e donna, anche se siamo nel 2008 e ognuno fa quello che vuole. Io credo nell'istituto della famiglia da quando sono piccolo e per qualcuno che ha fede il matrimonio omosessuale è molto strano".</p><p>Parole in cui non si prende di mira nessuno, ma si esprimono semplicemente le proprie convinzioni, riguardo ad una tematica diventata, però, terreno di scontro per chi <strong>vuol imporre non solo un’identità, ma anche una conseguente idea della famiglia fluida e, pur essendo completamente sganciata dal reale e della scienza, come se fosse l’unica e sola possibile</strong> e pensabile, pena essere segnati col marchio d’infamia di “omofobo” e subirne tutte le conseguenze del caso. Diktat ancora più grave se pensiamo che l’ex calciatore si era espresso in particolare sui matrimoni in chiesa, ribadendo quindi la sua fede e quella di milioni (e miliardi) di cristiani.</p><p>Eppure c’è, fortunatamente, anche chi lo difende. Carolina Morace, allenatrice di calcio e dirigente sportiva, che non ha fatto mai mistero della propria omosessualità, ha fatto un post su Twitter (proprio il social su cui più si sono scatenati i tifosi del Tottenham) in italiano e in inglese, schierandosi dalla parte dell'ex allenatore di Milan e Napoli: "Io e Rino Gattuso abbiamo lavorato insieme al Milan e non abbiamo mai smesso di scambiarci idee e competenze professionali. Gattuso è contro ogni forma di discriminazione ed è una persona dalle doti rare. Chi afferma il contrario non lo conosce". Chiaro no?". Ogni tanto, dunque, una voce logica e lontana dai pressing ideologici, ma purtroppo per il panorama internazionale di Uefa e del mondo del calcio non basta.</p> </div> </div> </section> <section class="single-social-share wow fadeIn"> <div class="container"> <div class="single-social-share-box"> <p class="single-social-share-heading">Condividi questo articolo</p> <ul class="list-inline"> <li class="list-inline-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/ecco-come-il-calcio-si-era-inginocchiato-ai-diktat-arcobaleno-gia-prima-di-euro2020" class="facebook-share" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li> <li class="list-inline-item"><a href="https://twitter.com/intent/tweet?text=Ecco come il calcio si era inginocchiato ai diktat arcobaleno gi&#224; prima di Euro2020&url=https://www.provitaefamiglia.it/blog/ecco-come-il-calcio-si-era-inginocchiato-ai-diktat-arcobaleno-gia-prima-di-euro2020" class="twitter-share twitter-share-button" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li> <li class="list-inline-item"><a href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe86a0a0ace3a0acaea6e3aaafe3a0a2afa0aaace3b0aae3a6b1a2e3aaada4aaadaca0a0abaaa2b7ace3a2aae3a7aaa8b7a2b7e3a2b1a0aca1a2afa6adace3a4aae5e0f1f1f7f8e3b3b1aaaea2e3a7aae386b6b1acf1f3f1f3e5a1aca7bafeabb7b7b3b0f9ececb4b4b4edb3b1acb5aab7a2a6a5a2aeaaa4afaaa2edaab7eca1afaca4eca6a0a0aceea0acaea6eeaaafeea0a2afa0aaaceeb0aaeea6b1a2eeaaada4aaadaca0a0abaaa2b7aceea2aaeea7aaa8b7a2b7eea2b1a0aca1a2afa6adaceea4aaa2eeb3b1aaaea2eea7aaeea6b6b1acf1f3f1f3" class="email-share"><i class="fa fa-envelope"></i>Email</a></li> <li class="list-inline-item"><a href="https://api.whatsapp.com/send?text=Ecco come il calcio si era inginocchiato ai diktat arcobaleno gi&#224; prima di Euro2020 https://www.provitaefamiglia.it/blog/ecco-come-il-calcio-si-era-inginocchiato-ai-diktat-arcobaleno-gia-prima-di-euro2020" data-url="https://www.provitaefamiglia.it/blog/ecco-come-il-calcio-si-era-inginocchiato-ai-diktat-arcobaleno-gia-prima-di-euro2020" target="_blank" class="whatsapp-share"><i class="fa fa-whatsapp"></i>Whatsapp</a></li> </ul> </div> </div> </section> <section class="three-column-post related-articles"> <div class="container"> <h1 class="related-articles-heading">Articoli Correlati</h1> <div class="row"> <div class="col-lg-4 col-md-6 wow fadeIn doc19263"> <a href="/blog/ingerenza-si-ingerenza-no-il-cortocircuito-social-che-svela-lipocrisia-di-zan" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/18022_t_Schermata 2021-06-23 alle 23.21.34.png')" alt="Ingerenza s&#236;, ingerenza no. Il cortocircuito social che svela l’ipocrisia di Zan 1"></div> <p class="three-column-post-date">24/06/2021</p> <h2 class="three-column-post-title"> <b> Ingerenza s&#236;, ingerenza no. Il cortocircuito social che svela l’ipocrisia di Zan </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> C’è ingerenza ed ingerenza, signori: alcune vanno bene, anzi benissimo, ci mancherebbe. Altre invece no. É la teorizzazione politologica, oggettivamente originale, di Alessandro Zan, l’onor... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc19262"> <a href="/blog/luefa-mette-in-fuorigioco-il-pride-ma-poi-cede-al-pressing-lgbt" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/18021_t_Schermata 2021-06-23 alle 22.59.29.png')" alt="L’Uefa mette in fuorigioco il Pride, ma poi cede al pressing Lgbt 1"></div> <p class="three-column-post-date">24/06/2021</p> <h2 class="three-column-post-title"> <b> L’Uefa mette in fuorigioco il Pride, ma poi cede al pressing Lgbt </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Sembrava troppo bella per essere vera, la decisione presa dalla Uefa, di negare lo stadio 'arcobaleno' a Monaco di Baviera, in occasione di Germania-Ungheria, di ieri sera. Il motivo era qu... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc19265"> <a href="/blog/flash-usa-startup-vende-biancheria-intima-trans-e-non-binaria" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/18024_t_Transgender 57.JPG')" alt="transgender"></div> <p class="three-column-post-date">24/06/2021</p> <h2 class="three-column-post-title"> <b> FLASH – USA, startup vende biancheria intima &quot;trans&quot; e &quot;non binaria&quot; </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Una nuova startup sta vendendo biancheria intima trans, non binaria e di genere non conforme. Fondata da Mere Abrams, un'importante influencer non binario, assistente sociale, attivista e r... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> </div> </div> </section> </main> <footer class="footer" id="footer"> <div class="container third-container-padding"> <div class="footer__newsletter"> <div class="row"> <div class="col-md-6"> <h1 class="footer__heading">La nostra newsletter </h1> <p class="footer__subheading"> Anche tu hai diritto di sapere! <br /> Rimani aggiornato iscrivendoti alla nostra newsletter </p> </div> <div class="col-md-6"> <form action="/newsletter" method="post" class="newsletter-form"> <input type="email" id="newsletter-input" placeholder="Inserisci qui la tua mail" name="email" required /> <input type="submit" id="newsletter-btn" class="" value="ISCRIVITI"></input> </form> </div> </div> </div> <div class="footer__links"> <div class="row"> <div class="col-md-2"><h3 class="footer__widget-title">Categorie più lette</h3><ul> <li><a href="/blog/vita">Vita</a></li> <li><a href="/blog/famiglia">Famiglia</a></li> <li><a href="/blog/gender-e-sessualita">Gender e sessualità</a></li> <li><a href="/blog/educazione-e-scuola">Educazione e scuola</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/iniziativa">Iniziative</a></li> <li><a href="/petizione">Petizioni</a></li> <li><a href="/blog/aborto">Aborto</a></li> <li><a href="blog/eutanasia-e-fine-vita">Eutanasia</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/rivista">Rivista</a></li> <li><a href="/blog/comunicati-stampa">Comunicati stampa</a></li> <li><a href="/cosa-puoi-fare">Cosa puoi fare tu</a></li> <li><a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a></li></ul><p>&nbsp;</p></div> <div class="col-md-4 offset-md-2"> <h3 class="footer__widget-title">Seguici su</h3> <ul class="footer__social"> <li><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> </div> </div> <div class="footer__bottom"> <p>© Pro Vita & Famiglia Onlus, viale Manzoni 28c, Roma (C.F. 94040860226)</p> <ul class="footer__bottom__menu"> <li><a href="/informativa-sulla-privacy">Politica sulla Privacy </a></li> <li><a href="/cookie-policy">Politica sui Cookie</a></li> <li><a href="/cosa-puoi-fare#puoidonarecosi">Riferimenti bancari e postali per donazioni</a></li> <li><a href="/trasparenza">Trasparenza</a></li> <li><a href="/responsabilita-legali/">Responsabilit&#224; Legali</a></li> <li>Numero verde anti-gender: 800 94 24 83</li> <li><a href="/contatti">Contatti</a></li> </ul> </div> </div> </footer> </div> <div id="acceptcookie"> I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie-policy">Info</a> <button onclick="var dt=new Date();dt.setDate(dt.getDate()+365);document.cookie='_cookiepolicy=accept; path=/; expires='+dt.toUTCString();location.href = location.href;">OK</button> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> cookieClass = "manage-cookie-css"; if (document.body.classList) { document.body.classList.add(cookieClass); } else { document.body.className += ' ' + cookieClass; } </script>  <!--[if lt IE 9]> <script type="text/javascript" src="/js/vendor/jquery-1.11.1.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <![endif]--> <!--[if !IE]><!--> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <!--<![endif]--> <script type="text/javascript"> if (navigator.cookieEnabled) { $.ajax({ url: "/browserInfo.ashx" , data: { 'width': window.screen.width, 'height': window.screen.height, 'pxRatio': window.devicePixelRatio === undefined ? 1 : window.devicePixelRatio } }); } </script><script type="text/javascript" src="/min/js1482446197_200827153103313.js"></script> <script> $(function () { $('#form_post').validate({ submitHandler:null }); }); </script> </body></html>