<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>Aborto. Allarme Aigoc: relazione al Parlamento su legge 194 incompleta e fuorviante</title> <meta name="description" content=" L&amp;#39;Aigoc, l&amp;#39;Associazione Italiana Ginecologi Ostetrici Cattolici, denuncia e palesa le sue perplessit&#224; in merito alla relazione annuale al Parlamento sull&amp;#39;appli"> <meta name="keywords" content="Aborto. Allarme Aigoc: relazione al Parlamento su legge 194 incompleta e fuorviante, "> <meta name="robots" content="index,follow" /> <meta name="google-site-verification" content="A2eM7AySBbEsEcKLF1tW4bXuid_SwdPraX1QYSX7AZo"> <link rel="canonical" href="https://www.provitaefamiglia.it/blog/aborto-allarme-aigoc-relazione-al-parlamento-su-legge-194-incompleta-e-fuorviante">  <meta property="og:image" content="https://www.provitaefamiglia.it/media/immagini/18578_n_Schermata 2021-09-24 alle 13.24.12.png" /> <meta property="og:locale" content="it_IT" /> <meta property="og:title" content="Aborto. Allarme Aigoc: relazione al Parlamento su legge 194 incompleta e fuorviante" /> <meta property="og:description" content=" L&amp;#39;Aigoc, l&amp;#39;Associazione Italiana Ginecologi Ostetrici Cattolici, denuncia e palesa le sue perplessit&#224; in merito alla relazione annuale al Parlamento sull&amp;#39;appli" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.provitaefamiglia.it/blog/aborto-allarme-aigoc-relazione-al-parlamento-su-legge-194-incompleta-e-fuorviante" />  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">  <meta name="apple-mobile-web-app-title" content="Aborto. Allarme Aigoc: relazione al Parlamento su legge 194 incompleta e fuorviante"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <meta name="mobile-web-app-capable" content="yes"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,500i,600,600i,700&display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Dancing+Script&display=swap" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/min/css1722450142_2106280953595359.css" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function () { OneSignal.init({ appId: "dedf751d-85dd-41d2-90d5-a8b8ba1b92ee", autoResubscribe: true, notifyButton: { enable: true, }, }); OneSignal.showNativePrompt(); }); </script>  <script> (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-56NGWZ2');</script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56NGWZ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 7]> <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p> <![endif]-->  <div class="wrapper">  <header class="header"> <div class="container"> <div class="header__top"> <div class="row"> <div class="col-md-6"> <ul class="list-inline social-list"> <li class="list-inline-item"><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li class="list-inline-item"><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li class="list-inline-item"><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li class="list-inline-item"><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> <div class="col-md-6"> <ul class="list-inline"> <li class="list-inline-item search-desk"> <form action="/ricerca-semplice" method="get" class="navbar-form search" role="search"> <input type="search" class="search-input" placeholder="Search" name="q" /> <button type="submit" class="search-link" onclick="$('.spinner').show();"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> <div class="spinner" style="display:none;"> <img src="/assets/img/ajax-loader.gif" /> </div> </form> </li> <li class="list-inline-item"><a href="/rivista">Rivista</a></li> <li class="list-inline-item"><a href="http://www.vestilafamiglia.it/" target="_blank">Regali Solidali</a></li> <li class="list-inline-item"><a href="/contatti">Contatti</a></li> </ul> </div> </div> </div> <div class="header__menu"> <div id="header__menu-inner" class="header__menu-inner"> <nav class="navbar navbar-expand-lg navbar-light"> <a class="navbar-brand" href="/"> <img src="/assets/img/logo.png" alt="logo Provita"> </a>  <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"> <span class="main-nav__hamburger"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span> </span> </span> </button> <div class="collapse navbar-collapse" id="navbarSupportedContent"> <form class="search-mobile" action="/ricerca-semplice" method="get" role="search"> <input type="search" placeholder="Search" name="q" /> <button type="submit"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> </form> <ul class="navbar-nav mr-auto ml-auto"> <li class="nav-item "> <a class="nav-link" href="/chi-siamo"> <span>Chi siamo</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/cosa-puoi-fare"> <span>Cosa puoi fare tu</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/iniziativa"> <span>Campagne</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/eventi"> <span>Eventi</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/petizione"> <span>Petizioni</span> </a> </li> <li class="nav-item nav-item--active"> <a class="nav-link" href="/blog">Notizie<i class="fa fa-angle-down"></i></a> <div class="header__megamenu"> <div class="row"> <div class="column col-md-3 "> <a href="/blog/vita" class="2183 megamenu-category header__megamenu__list__item">Vita <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/aborto" class="2162 header__megamenu__list__item">Aborto</a></li> <li><a href="/blog/contraccezione" class="2165 header__megamenu__list__item">Contraccezione</a></li> <li><a href="/blog/droga-e-dipendenze" class="2164 header__megamenu__list__item">Droga e dipendenze</a></li> <li><a href="/blog/etica-e-persona" class="14295 header__megamenu__list__item">Etica e persona</a></li> <li><a href="/blog/eutanasia-e-fine-vita" class="2168 header__megamenu__list__item">Eutanasia e fine vita</a></li> <li><a href="/blog/fecondazione-artificiale-e-biotecnologie" class="2166 header__megamenu__list__item">Fivet e biotecnologie</a></li> <li><a href="/blog/ideologie-anti-umane" class="2169 header__megamenu__list__item">Ideologie anti-umane</a></li> <li><a href="/blog/malattia-e-disabilita" class="2170 header__megamenu__list__item">Malattia e disabilit&#224;</a></li> <li><a href="/blog/obiezione-di-coscienza" class="14296 header__megamenu__list__item">Obiezione di coscienza</a></li> <li><a href="/blog/utero-in-affitto-2" class="2167 header__megamenu__list__item">Utero in affitto</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/famiglia" class="2184 megamenu-category header__megamenu__list__item">Famiglia <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/adozione" class="2171 header__megamenu__list__item">Adozione</a></li> <li><a href="/blog/demografia" class="14297 header__megamenu__list__item">Demografia</a></li> <li><a href="/blog/differenze-uomo-donna" class="2172 header__megamenu__list__item">Differenze uomo donna</a></li> <li><a href="/blog/famiglia-naturale-e-matrimonio" class="2173 header__megamenu__list__item">Famiglia naturale e matrimonio</a></li> <li><a href="/blog/maternita-e-parternita" class="14298 header__megamenu__list__item">Maternit&#224; e paternit&#224;</a></li> <li><a href="/blog/politiche-per-la-famiglia" class="14299 header__megamenu__list__item">Politiche per la famiglia</a></li> <li><a href="/blog/unioni-civili" class="2174 header__megamenu__list__item">Unioni civili</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/gender-e-sessualita" class="2185 megamenu-category header__megamenu__list__item">Gender e sessualit&#224; <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/gender-e-lgbt" class="2178 header__megamenu__list__item">Gender e LGBT</a></li> <li><a href="/blog/pedofilia" class="2176 header__megamenu__list__item">Pedofilia</a></li> <li><a href="/blog/sessualita-e-metodi-naturali" class="2177 header__megamenu__list__item">Sessualit&#224;</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/educazione-e-scuola" class="2186 megamenu-category header__megamenu__list__item">Educazione e scuola <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/educazione" class="2180 header__megamenu__list__item">Educazione</a></li> <li><a href="/blog/scuola" class="2181 header__megamenu__list__item">Scuola</a></li> </ul> </div> <div class="column col-md-3 offset-md-6 col-md-6"> <a href="/blog/comunicati-stampa" class="2182 megamenu-category header__megamenu__list__item">Comunicati stampa</a> </div> </div> <a href="/blog" class="header__megamenu--item">Vedi tutti gli articoli</a> </div> </li> </ul> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary" target="_blank">Sostienici</a> </div> </nav> </div> </div> </div> </header>  <main class="main"> <section class="single-post-hero"></section> <section class="single-heading"> <div class="container"> <p class="single-heading-date wow fadeIn"> 24/09/2021 </p> <h1 class="single-heading-title wow fadeIn">Aborto. Allarme Aigoc: relazione al Parlamento su legge 194 incompleta e fuorviante</h1> </div> </section> <section class="single-featured-image wow fadeIn"> <div class="container"> <div class="featured-image-box" style="background-image: url('/media/immagini/18578_n_Schermata 2021-09-24 alle 13.24.12.png')" alt="Aborto. Allarme Aigoc: relazione al Parlamento su legge 194 incompleta e fuorviante 1"></div> </div> </section> <section class="breadcrumb wow fadeIn"> <div class="container"> <ul class="list-inline"> <li class="list-inline-item"><a href="/">Home</a></li> <li class="list-inline-item"> <a href="/blog">Notizie</a> </li> <li class="list-inline-item"> <a href="/blog/vita">Vita</a> </li> <li class="list-inline-item"> <a href="/blog/aborto">Aborto</a> </li> </ul> </div> </section> <div class="container"> <div class="single-heading-extra wow fadeIn"> <div class="social-share"> <ul> <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/aborto-allarme-aigoc-relazione-al-parlamento-su-legge-194-incompleta-e-fuorviante"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/intent/tweet?text=Aborto. Allarme Aigoc: relazione al Parlamento su legge 194 incompleta e fuorviante&url=https://www.provitaefamiglia.it/blog/aborto-allarme-aigoc-relazione-al-parlamento-su-legge-194-incompleta-e-fuorviante"><i class="fa fa-twitter"></i></a></li> <li><a href="/cdn-cgi/l/email-protection#300f4345525a5553440d71525f42445f1e10715c5c51425d55107159575f530a1042555c514a595f5e5510515c106051425c515d555e445f104345105c555757551001090410595e535f5d405c55445110551056455f424659515e445516525f54490d58444440430a1f1f4747471e40425f465944515556515d59575c59511e59441f525c5f571f51525f42445f1d515c5c51425d551d5159575f531d42555c514a595f5e551d515c1d4051425c515d555e445f1d43451d5c555757551d0109041d595e535f5d405c5544511d551d56455f424659515e4455"><i class="fa fa-envelope"></i></a></li> <li><a href="https://api.whatsapp.com/send?text=Aborto. Allarme Aigoc: relazione al Parlamento su legge 194 incompleta e fuorviante https://www.provitaefamiglia.it/blog/aborto-allarme-aigoc-relazione-al-parlamento-su-legge-194-incompleta-e-fuorviante" data-url="https://www.provitaefamiglia.it/blog/aborto-allarme-aigoc-relazione-al-parlamento-su-legge-194-incompleta-e-fuorviante" target="_blank"><i class="fa fa-whatsapp"></i></a></li> </ul> </div> <div class="cta-nl"> <a href="#footer">Iscriviti alla Newsletter</a> </div> </div> </div> <section class="single-content wow fadeIn"> <div class="container"> <div class="single-content-box"><p>L'Aigoc, l'Associazione Italiana Ginecologi Ostetrici Cattolici, denuncia e palesa le sue perplessità in merito alla relazione annuale al Parlamento sull'applicazione della legge 194/1978 sull'aborto volontario. Più che uno strumento per favorire la reale e corretta applicazione della legge, soprattutto nei suoi primi articoli in favore della vita nascente e della condizione della donna, sembra infatti essere una pura formalità, volta a non indagare nel dettaglio e dunque a favorire l'unica scelta possibile in questo momento per le donne italiane: quella, appunto, dell'aborto.</p><p>«Esprimiamo la nostra grande insoddisfazione - si legge nella nota (<a href="/media/userfiles/files/Comunicato%20Stampa%20n_%205%20del%2022%20SETTEMBRE%20%202021%20definitivo.pdf">qui la versione completa</a>) - per la Relazione ministeriale di questo anno, forse la peggiore di tutte le altre precedenti, per le seguenti osservazioni di merito»</p><p>La incompletezza dei dati: moltissimi non rilevati (N.R.) rispetto all’anno precedente in riferimento a tutte le categorie di analisi o variabili prese in esame annualmente, come riportato nella tabella 1 del nostro Comunicato Stampa in forma estesa.</p><p>Le complicazioni immediate nelle IVG farmacologiche, riportate nella Relazione ministeriale, sono incrementate del 2% nel 2019 (979 nel 2019 vs 551 nel 2018) e risultano 10 volte superiori a quelle registrate per tutte le 73.207 IVG del 2019.</p><p>Il ricorso alla procedura d’urgenza appare in notevole, costante ed inspiegabile aumento rispetto agli anni precedenti. Nel 2019 sono state applicate le procedure d’urgenza nel 23,5% delle IVG e per 6,8% il dato non è stato rilevato. In alcune Regioni italiane la percentuale è ancora più alta della media nazionale: Puglia 45.1% e 44% dato N.R., Lazio 43,3%, Piemonte 42,5%, Toscana 31,9%, Emilia Romagna 28,4%, Abruzzo 28,3%.</p> </div> </div> </section> <section class="single-social-share wow fadeIn"> <div class="container"> <div class="single-social-share-box"> <p class="single-social-share-heading">Condividi questo articolo</p> <ul class="list-inline"> <li class="list-inline-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/aborto-allarme-aigoc-relazione-al-parlamento-su-legge-194-incompleta-e-fuorviante" class="facebook-share" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li> <li class="list-inline-item"><a href="https://twitter.com/intent/tweet?text=Aborto. Allarme Aigoc: relazione al Parlamento su legge 194 incompleta e fuorviante&url=https://www.provitaefamiglia.it/blog/aborto-allarme-aigoc-relazione-al-parlamento-su-legge-194-incompleta-e-fuorviante" class="twitter-share twitter-share-button" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li> <li class="list-inline-item"><a href="/cdn-cgi/l/email-protection#0c337f796e66696f78314d6e637e7863222c4d60606d7e61692c4d656b636f362c7e69606d76656362692c6d602c5c6d7e606d61696278632c7f792c60696b6b692c3d35382c65626f63617c6069786d2c692c6a79637e7a656d6278692a6e636875316478787c7f3623237b7b7b227c7e637a65786d696a6d61656b60656d226578236e60636b236d6e637e7863216d60606d7e6169216d656b636f217e69606d7665636269216d60217c6d7e606d6169627863217f792160696b6b69213d35382165626f63617c6069786d2169216a79637e7a656d627869" class="email-share"><i class="fa fa-envelope"></i>Email</a></li> <li class="list-inline-item"><a href="https://api.whatsapp.com/send?text=Aborto. Allarme Aigoc: relazione al Parlamento su legge 194 incompleta e fuorviante https://www.provitaefamiglia.it/blog/aborto-allarme-aigoc-relazione-al-parlamento-su-legge-194-incompleta-e-fuorviante" data-url="https://www.provitaefamiglia.it/blog/aborto-allarme-aigoc-relazione-al-parlamento-su-legge-194-incompleta-e-fuorviante" target="_blank" class="whatsapp-share"><i class="fa fa-whatsapp"></i>Whatsapp</a></li> </ul> </div> </div> </section> <section class="three-column-post related-articles"> <div class="container"> <h1 class="related-articles-heading">Articoli Correlati</h1> <div class="row"> <div class="col-lg-4 col-md-6 wow fadeIn doc19784"> <a href="/blog/aborto-san-marino-marina-corsi-referendum-ideologico-e-inutile-ecco-perche" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/18551_t_Schermata 2021-09-21 alle 13.04.28.png')" alt="Aborto San Marino. Marina Corsi: &#171;Referendum ideologico e inutile. Ecco perch&#233;&#187; 1"></div> <p class="three-column-post-date">24/09/2021</p> <h2 class="three-column-post-title"> <b> Aborto San Marino. Marina Corsi: &#171;Referendum ideologico e inutile. Ecco perch&#233;&#187; </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Il prossimo 26 settembre nella Repubblica di San Marino si terrà il referendum per la legalizzazione dell’aborto. Ma c’è una realtà scesa in campo per la difesa dei diritti dei più fragili,... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc19803"> <a href="/blog/flash-gb-donna-con-la-sindrome-di-down-perde-la-causa-contro-la-legge-sullaborto" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/18570_t_aborto 23.JPG')" alt="aborto"></div> <p class="three-column-post-date">23/09/2021</p> <h2 class="three-column-post-title"> <b> FLASH - Gb, donna con la sindrome di Down perde la causa contro la legge sull’aborto </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Una donna di Coventry con la sindrome di Down ha perso davanti all'Alta corte di Londra un ricorso contro la legge vigente in materia di aborto, che secondo lei discriminerebbe le persone n... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc19799"> <a href="/blog/flash-il-texas-vieta-di-ricevere-le-pillole-abortive-per-corrispondenza" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/18566_t_texas pillola abortiva.JPG')" alt="aborto"></div> <p class="three-column-post-date">23/09/2021</p> <h2 class="three-column-post-title"> <b> FLASH - Il Texas vieta di ricevere le pillole abortive per corrispondenza </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Il governatore del Texas Greg Abbott ha firmato un altro disegno di legge a favore della vita per aiutare a salvare i bambini dall'aborto. Si tratta della legge SB4, che vieterebbe di invia... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> </div> </div> </section> </main> <footer class="footer" id="footer"> <div class="container third-container-padding"> <div class="footer__newsletter"> <div class="row"> <div class="col-md-6"> <h1 class="footer__heading">La nostra newsletter </h1> <p class="footer__subheading"> Anche tu hai diritto di sapere! <br /> Rimani aggiornato iscrivendoti alla nostra newsletter </p> </div> <div class="col-md-6"> <form action="/newsletter" method="post" class="newsletter-form"> <input type="email" id="newsletter-input" placeholder="Inserisci qui la tua mail" name="email" required /> <input type="submit" id="newsletter-btn" class="" value="ISCRIVITI"></input> </form> </div> </div> </div> <div class="footer__links"> <div class="row"> <div class="col-md-2"><h3 class="footer__widget-title">Categorie più lette</h3><ul> <li><a href="/blog/vita">Vita</a></li> <li><a href="/blog/famiglia">Famiglia</a></li> <li><a href="/blog/gender-e-sessualita">Gender e sessualità</a></li> <li><a href="/blog/educazione-e-scuola">Educazione e scuola</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/iniziativa">Iniziative</a></li> <li><a href="/petizione">Petizioni</a></li> <li><a href="/blog/aborto">Aborto</a></li> <li><a href="blog/eutanasia-e-fine-vita">Eutanasia</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/rivista">Rivista</a></li> <li><a href="/blog/comunicati-stampa">Comunicati stampa</a></li> <li><a href="/cosa-puoi-fare">Cosa puoi fare tu</a></li> <li><a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a></li></ul><p>&nbsp;</p></div> <div class="col-md-4 offset-md-2"> <h3 class="footer__widget-title">Seguici su</h3> <ul class="footer__social"> <li><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> </div> </div> <div class="footer__bottom"> <p>© Pro Vita & Famiglia Onlus, viale Manzoni 28c, Roma (C.F. 94040860226)</p> <ul class="footer__bottom__menu"> <li><a href="/informativa-sulla-privacy">Politica sulla Privacy </a></li> <li><a href="/cookie-policy">Politica sui Cookie</a></li> <li><a href="/cosa-puoi-fare#puoidonarecosi">Riferimenti bancari e postali per donazioni</a></li> <li><a href="/trasparenza">Trasparenza</a></li> <li><a href="/responsabilita-legali/">Responsabilit&#224; Legali</a></li> <li>Numero verde anti-gender: 800 94 24 83</li> <li><a href="/contatti">Contatti</a></li> </ul> </div> </div> </footer> </div> <div id="acceptcookie"> I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie-policy">Info</a> <button onclick="var dt=new Date();dt.setDate(dt.getDate()+365);document.cookie='_cookiepolicy=accept; path=/; expires='+dt.toUTCString();location.href = location.href;">OK</button> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> cookieClass = "manage-cookie-css"; if (document.body.classList) { document.body.classList.add(cookieClass); } else { document.body.className += ' ' + cookieClass; } </script>  <!--[if lt IE 9]> <script type="text/javascript" src="/js/vendor/jquery-1.11.1.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <![endif]--> <!--[if !IE]><!--> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <!--<![endif]--> <script type="text/javascript"> if (navigator.cookieEnabled) { $.ajax({ url: "/browserInfo.ashx" , data: { 'width': window.screen.width, 'height': window.screen.height, 'pxRatio': window.devicePixelRatio === undefined ? 1 : window.devicePixelRatio } }); } </script><script type="text/javascript" src="/min/js1482446197_200827153103313.js"></script> <script> $(function () { $('#form_post').validate({ submitHandler:null }); }); </script> </body></html>