<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>La storia di Roberta Zivoli, ecco come nasce un’azienda “a misura di mamma”</title> <meta name="description" content=" Imprenditoria femminile e maternit&#224; sono due mondi apparentemente inconciliabili. Milano, per&#242;, &#232; la citt&#224; che vive sempre con un piede nel futuro e in cui spe"> <meta name="keywords" content="La storia di Roberta Zivoli, ecco come nasce un’azienda “a misura di mamma”, "> <meta name="robots" content="index,follow" /> <meta name="google-site-verification" content="A2eM7AySBbEsEcKLF1tW4bXuid_SwdPraX1QYSX7AZo"> <link rel="canonical" href="https://www.provitaefamiglia.it/blog/la-storia-di-roberta-zivoli-ecco-come-nasce-unazienda-a-misura-di-mamma">  <meta property="og:image" content="https://www.provitaefamiglia.it/media/immagini/19301_n_Schermata 2022-01-04 alle 11.50.38.png" /> <meta property="og:locale" content="it_IT" /> <meta property="og:title" content="La storia di Roberta Zivoli, ecco come nasce un’azienda “a misura di mamma”" /> <meta property="og:description" content=" Imprenditoria femminile e maternit&#224; sono due mondi apparentemente inconciliabili. Milano, per&#242;, &#232; la citt&#224; che vive sempre con un piede nel futuro e in cui spe" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.provitaefamiglia.it/blog/la-storia-di-roberta-zivoli-ecco-come-nasce-unazienda-a-misura-di-mamma" />  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">  <meta name="apple-mobile-web-app-title" content="La storia di Roberta Zivoli, ecco come nasce un’azienda “a misura di mamma”"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <meta name="mobile-web-app-capable" content="yes"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,500i,600,600i,700&display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Dancing+Script&display=swap" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/min/css1722450142_2106280953595359.css" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function () { OneSignal.init({ appId: "dedf751d-85dd-41d2-90d5-a8b8ba1b92ee", autoResubscribe: true, notifyButton: { enable: true, }, }); OneSignal.showNativePrompt(); }); </script>  <script> (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-56NGWZ2');</script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56NGWZ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 7]> <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p> <![endif]-->  <div class="wrapper">  <header class="header"> <div class="container"> <div class="header__top"> <div class="row"> <div class="col-md-6"> <ul class="list-inline social-list"> <li class="list-inline-item"><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li class="list-inline-item"><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li class="list-inline-item"><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li class="list-inline-item"><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> <div class="col-md-6"> <ul class="list-inline"> <li class="list-inline-item search-desk"> <form action="/ricerca-semplice" method="get" class="navbar-form search" role="search"> <input type="search" class="search-input" placeholder="Search" name="q" /> <button type="submit" class="search-link" onclick="$('.spinner').show();"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> <div class="spinner" style="display:none;"> <img src="/assets/img/ajax-loader.gif" /> </div> </form> </li> <li class="list-inline-item"><a href="/rivista">Rivista</a></li> <li class="list-inline-item"><a href="http://www.vestilafamiglia.it/" target="_blank">Regali Solidali</a></li> <li class="list-inline-item"><a href="/contatti">Contatti</a></li> </ul> </div> </div> </div> <div class="header__menu"> <div id="header__menu-inner" class="header__menu-inner"> <nav class="navbar navbar-expand-lg navbar-light"> <a class="navbar-brand" href="/"> <img src="/assets/img/logo.png" alt="logo Provita"> </a>  <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"> <span class="main-nav__hamburger"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span> </span> </span> </button> <div class="collapse navbar-collapse" id="navbarSupportedContent"> <form class="search-mobile" action="/ricerca-semplice" method="get" role="search"> <input type="search" placeholder="Search" name="q" /> <button type="submit"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> </form> <ul class="navbar-nav mr-auto ml-auto"> <li class="nav-item "> <a class="nav-link" href="/chi-siamo"> <span>Chi siamo</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/cosa-puoi-fare"> <span>Sostienici</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/iniziativa"> <span>Campagne</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/eventi"> <span>Eventi</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/petizione"> <span>Petizioni</span> </a> </li> <li class="nav-item nav-item--active"> <a class="nav-link" href="/blog">Notizie<i class="fa fa-angle-down"></i></a> <div class="header__megamenu"> <div class="row"> <div class="column col-md-3 "> <a href="/blog/vita" class="2183 megamenu-category header__megamenu__list__item">Vita <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/aborto" class="2162 header__megamenu__list__item">Aborto</a></li> <li><a href="/blog/contraccezione" class="2165 header__megamenu__list__item">Contraccezione</a></li> <li><a href="/blog/droga-e-dipendenze" class="2164 header__megamenu__list__item">Droga e dipendenze</a></li> <li><a href="/blog/etica-e-persona" class="14295 header__megamenu__list__item">Etica e persona</a></li> <li><a href="/blog/eutanasia-e-fine-vita" class="2168 header__megamenu__list__item">Eutanasia e fine vita</a></li> <li><a href="/blog/fecondazione-artificiale-e-biotecnologie" class="2166 header__megamenu__list__item">Fivet e biotecnologie</a></li> <li><a href="/blog/ideologie-anti-umane" class="2169 header__megamenu__list__item">Ideologie anti-umane</a></li> <li><a href="/blog/malattia-e-disabilita" class="2170 header__megamenu__list__item">Malattia e disabilit&#224;</a></li> <li><a href="/blog/obiezione-di-coscienza" class="14296 header__megamenu__list__item">Obiezione di coscienza</a></li> <li><a href="/blog/utero-in-affitto-2" class="2167 header__megamenu__list__item">Utero in affitto</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/famiglia" class="2184 megamenu-category header__megamenu__list__item">Famiglia <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/adozione" class="2171 header__megamenu__list__item">Adozione</a></li> <li><a href="/blog/demografia" class="14297 header__megamenu__list__item">Demografia</a></li> <li><a href="/blog/differenze-uomo-donna" class="2172 header__megamenu__list__item">Differenze uomo donna</a></li> <li><a href="/blog/famiglia-naturale-e-matrimonio" class="2173 header__megamenu__list__item">Famiglia naturale e matrimonio</a></li> <li><a href="/blog/maternita-e-parternita" class="14298 header__megamenu__list__item">Maternit&#224; e paternit&#224;</a></li> <li><a href="/blog/politiche-per-la-famiglia" class="14299 header__megamenu__list__item">Politiche per la famiglia</a></li> <li><a href="/blog/unioni-civili" class="2174 header__megamenu__list__item">Unioni civili</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/gender-e-sessualita" class="2185 megamenu-category header__megamenu__list__item">Gender e sessualit&#224; <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/gender-e-lgbt" class="2178 header__megamenu__list__item">Gender e LGBT</a></li> <li><a href="/blog/pedofilia" class="2176 header__megamenu__list__item">Pedofilia</a></li> <li><a href="/blog/sessualita-e-metodi-naturali" class="2177 header__megamenu__list__item">Sessualit&#224;</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/educazione-e-scuola" class="2186 megamenu-category header__megamenu__list__item">Educazione e scuola <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/educazione" class="2180 header__megamenu__list__item">Educazione</a></li> <li><a href="/blog/scuola" class="2181 header__megamenu__list__item">Scuola</a></li> </ul> </div> <div class="column col-md-3 offset-md-6 col-md-6"> <a href="/blog/comunicati-stampa" class="2182 megamenu-category header__megamenu__list__item">Comunicati stampa</a> </div> </div> <a href="/blog" class="header__megamenu--item">Vedi tutti gli articoli</a> </div> </li> </ul> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary" target="_blank">Dona ora!</a> </div> </nav> </div> </div> </div> </header>  <main class="main"> <section class="single-post-hero"></section> <section class="single-heading"> <div class="container"> <p class="single-heading-date wow fadeIn"> 05/01/2022 <span class="single-heading-author">di Luca Marcolivio</span> </p> <h1 class="single-heading-title wow fadeIn">La storia di Roberta Zivoli, ecco come nasce un’azienda “a misura di mamma”</h1> </div> </section> <section class="single-featured-image wow fadeIn"> <div class="container"> <div class="featured-image-box" style="background-image: url('/media/immagini/19301_n_Schermata 2022-01-04 alle 11.50.38.png')" alt="La storia di Roberta Zivoli, ecco come nasce un’azienda “a misura di mamma” 1"></div> </div> </section> <section class="breadcrumb wow fadeIn"> <div class="container"> <ul class="list-inline"> <li class="list-inline-item"><a href="/">Home</a></li> <li class="list-inline-item"> <a href="/blog">Notizie</a> </li> <li class="list-inline-item"> <a href="/blog/famiglia">Famiglia</a> </li> <li class="list-inline-item"> <a href="/blog/politiche-per-la-famiglia">Politiche per la famiglia</a> </li> </ul> </div> </section> <div class="container"> <div class="single-heading-extra wow fadeIn"> <div class="social-share"> <ul> <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/la-storia-di-roberta-zivoli-ecco-come-nasce-unazienda-a-misura-di-mamma"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/intent/tweet?text=La storia di Roberta Zivoli, ecco come nasce un’azienda “a misura di mamma”&url=https://www.provitaefamiglia.it/blog/la-storia-di-roberta-zivoli-ecco-come-nasce-unazienda-a-misura-di-mamma"><i class="fa fa-twitter"></i></a></li> <li><a href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa8ba6e7b4b3a8b5aea6e7a3aee795a8a5a2b5b3a6e79daeb1a8abaeebe7a2a4a4a8e7a4a8aaa2e7a9a6b4a4a2e7b2a925475ea6bdaea2a9a3a6e725475ba6e7aaaeb4b2b5a6e7a3aee7aaa6aaaaa625475ae1a5a8a3befaafb3b3b7b4fde8e8b0b0b0e9b7b5a8b1aeb3a6a2a1a6aaaea0abaea6e9aeb3e8a5aba8a0e8aba6eab4b3a8b5aea6eaa3aeeab5a8a5a2b5b3a6eabdaeb1a8abaeeaa2a4a4a8eaa4a8aaa2eaa9a6b4a4a2eab2a9a6bdaea2a9a3a6eaa6eaaaaeb4b2b5a6eaa3aeeaaaa6aaaaa6"><i class="fa fa-envelope"></i></a></li> <li><a href="https://api.whatsapp.com/send?text=La storia di Roberta Zivoli, ecco come nasce un’azienda “a misura di mamma” https://www.provitaefamiglia.it/blog/la-storia-di-roberta-zivoli-ecco-come-nasce-unazienda-a-misura-di-mamma" data-url="https://www.provitaefamiglia.it/blog/la-storia-di-roberta-zivoli-ecco-come-nasce-unazienda-a-misura-di-mamma" target="_blank"><i class="fa fa-whatsapp"></i></a></li> </ul> </div> <div class="cta-nl"> <a href="#footer">Iscriviti alla Newsletter</a> </div> </div> </div> <section class="single-content wow fadeIn"> <div class="container"> <div class="single-content-box"><p>Imprenditoria femminile e maternità sono due mondi apparentemente inconciliabili. Milano, però, è la città che vive sempre con un piede nel futuro e in cui spesso i sogni diventano realtà. Da questo punto di vista, il <a href="https://www.p2000.it/">Progetto 2000 group</a> è un’azienda unica al mondo, che sta per compiere il quarantaduesimo anno di attività. Degli ottanta dipendenti, ben settantacinque sono donne e la grande maggioranza di loro sono mamme.</p><p>Poco prima della fine dell’anno, <strong>Roberta Zivolo, fondatrice di Progetto 2000 group, lo ha annunciato con orgoglio: nel 2022, altre due dipendenti andranno in maternità.</strong> Non è un risultato scontato nemmeno per un’azienda convintamente <em>pro life</em> e <em>pro family</em> come la sua. «Si inverte una tendenza e si torna a nascere», ha spiegato al <a href="https://milano.corriere.it/notizie/cronaca/21_dicembre_31/milano-roberta-zivolo-l-imprenditrice-che-assume-solo-donne-spinge-maternita-62c97672-6a10-11ec-b207-ac107188fcf7.shtml?refresh_ce"><em>Corriere della Sera</em></a> la Zivolo, alludendo al fatto che il 2021, primo anno interamente pandemico, si era mestamente concluso senza alcun nuovo nato nella grande “famiglia allargata” di Progetto 2000 group.</p><p>L’azienda è nata nei primi anni ’80 e oggi è leader nel settore del <em>Business Process Outsourcing</em>, offrendo soluzioni e servizi per la fatturazione elettronica. All’obiettivo del profitto economico viene però anteposto il “profitto umano”. <strong>L’<em>insight</em> suggerito dall’immagine nella home page dell’azienda parla chiarissimo: cinque giovani dipendenti, tutte donne, di cui una, quella al centro, con un bambino in braccio.</strong> La dignità del lavoratore è il marchio vincente per Roberta Zivolo, un’imprenditrice che, ancor più dei fatturati, ha a cuore l’obiettivo che le sue ragazze possano tutte metter su famiglia.</p><p>«Quest’azienda l’ho immaginata io, è cresciuta nel rispetto delle persone, si entra e si esce con un sorriso», afferma senza mezzi termini la Zivolo. Lei stessa preferisce parlare di “collaboratori” piuttosto che di “dipendenti”. Nella sua azienda ferie e orari sono sacri e la competizione distruttiva è bandita. «Le donne hanno una vita complicata, bisogna avere rispetto per il loro tempo – prosegue la titolare –. <strong>A chi andava in vacanza dicevo: mi raccomando, tornate in tre».</strong> In trentasette anni (1983-2020), le dipendenti di Progetto 2000 group hanno dato alla luce 127 bambini. Fino al 1999, sottolinea la fondatrice, le nascite sono state mediamente sei all’anno. Nel primo decennio del secolo, la media è scesa a due all’anno (dal 1999 al 2012 di bambini ne sono nati “soltanto” 24). Poi, anche per questa azienda speciale sotto tutti i punti di vista, è arrivato l’inverno demografico, con soli due bambini nati dal 2012 al 2020.</p><p>Nulla però che potesse indurre alla rassegnazione una donna abituata a lottare e a costruire, come Roberta Zivolo. <strong>«Incoraggiare le nascite – spiega – è un modo per far sentire l’azienda come una grande famiglia e darsi degli obiettivi comuni.&nbsp;</strong>Non c’è cosa peggiore che sentirsi isolati o messi in disparte. Ho sempre pensato che responsabilità d’impresa è anche portare avanti chi è rimasto indietro». La Zivolo è una vera <em>self made woman</em>. Di umili origini, cresciuta nella periferia di Milano, è diventata “qualcuno” solo ed esclusivamente rimboccandosi le maniche – com’è nello stile dei suoi concittadini – e tirando fuori tutta la creatività possibile. Negli anni ’70, Roberta, la cui unica esperienza professionale, in quel momento, è quella di aiuto parrucchiera, studia alle scuole serali e inizia a pensare a un’azienda tutta sua in un settore a quei tempi emergente, quasi avveniristico: quello informatico.</p><p>In tempi in cui, le imprese di quel settore già mettevano alla porta le dipendenti che rimanevano incinte, la Zivolo ha iniziato a pensare in termini diametralmente opposti. In che modo? <strong>Superando l’approccio “ragionieristico” dei costi e dei benefici e aprendo le porte a un’economia di condivisione</strong>, in cui il gioco è sempre a somma positiva: «Uno più uno fa tre», ha sempre detto alle sue dipendenti. «Dal rispetto dei diritti nasce il rispetto dei doveri, la dedizione e la professionalità nel proprio lavoro — ha aggiunto l’imprenditrice —. Ognuna delle mie collaboratrici sa di essere parte di un orizzonte più ampio, quello del ben vivere che riesce a conciliare carriera e serenità affettiva. Dopo quarant’anni posso testimoniare che la mia azienda rosa gode di ottima salute, e questo è avvenuto grazie alle donne».</p><p>Tra gli ultimi progetti realizzati dalla vulcanica imprenditrice milanese: un eco-villaggio in Toscana, per dare una possibilità alle famiglie, e in particolare alle mamme, di dedicarsi all’agricoltura, con tecniche moderne e senza escludere il ricorso allo <em>smart working</em>. Un sogno molto “green” ma, soprattutto, molto “rosa”, volto ad assecondare pienamente quel “genio femminile” troppo spesso sottovalutato ma in grado di spalancare le porte a prospettive meravigliose.</p> </div> </div> </section> <section class="single-social-share wow fadeIn"> <div class="container"> <div class="single-social-share-box"> <p class="single-social-share-heading">Condividi questo articolo</p> <ul class="list-inline"> <li class="list-inline-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/la-storia-di-roberta-zivoli-ecco-come-nasce-unazienda-a-misura-di-mamma" class="facebook-share" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li> <li class="list-inline-item"><a href="https://twitter.com/intent/tweet?text=La storia di Roberta Zivoli, ecco come nasce un’azienda “a misura di mamma”&url=https://www.provitaefamiglia.it/blog/la-storia-di-roberta-zivoli-ecco-come-nasce-unazienda-a-misura-di-mamma" class="twitter-share twitter-share-button" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li> <li class="list-inline-item"><a href="/cdn-cgi/l/email-protection#615e1214030b0402155c2d004112150e13080041050841330e0304131500413b08170e0d084d410402020e41020e0c04410f0012020441140f83e1f8001b08040f05004183e1fd00410c0812141300410508410c000c0c0083e1fc47030e05185c09151511125b4e4e1616164f11130e170815000407000c08060d08004f08154e030d0e064e0d004c12150e1308004c05084c130e03041315004c1b08170e0d084c0402020e4c020e0c044c0f001202044c140f001b08040f05004c004c0c08121413004c05084c0c000c0c00" class="email-share"><i class="fa fa-envelope"></i>Email</a></li> <li class="list-inline-item"><a href="https://api.whatsapp.com/send?text=La storia di Roberta Zivoli, ecco come nasce un’azienda “a misura di mamma” https://www.provitaefamiglia.it/blog/la-storia-di-roberta-zivoli-ecco-come-nasce-unazienda-a-misura-di-mamma" data-url="https://www.provitaefamiglia.it/blog/la-storia-di-roberta-zivoli-ecco-come-nasce-unazienda-a-misura-di-mamma" target="_blank" class="whatsapp-share"><i class="fa fa-whatsapp"></i>Whatsapp</a></li> </ul> </div> </div> </section> <section class="three-column-post related-articles"> <div class="container"> <h1 class="related-articles-heading">Articoli Correlati</h1> <div class="row"> <div class="col-lg-4 col-md-6 wow fadeIn doc20330"> <a href="/blog/flash-il-cile-archivia-la-legge-sullaborto-e-rinvia-il-voto-per-il-matrimonio-omosessuale" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/19109_t_Cile parlamento.JPG')" alt="Il Cile archivia la legge sull’aborto e rinvia il voto per il matrimonio omosessuale 1"></div> <p class="three-column-post-date">02/12/2021</p> <h2 class="three-column-post-title"> <b> Il Cile archivia la legge sull’aborto e rinvia il voto per il matrimonio omosessuale </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Il parlamento del Cile ha&nbsp; rinviato &nbsp;il voto su un disegno di legge per legalizzare il matrimonio omosessuale e ha accantonato un altro per depenalizzare l'aborto. Il disegno... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc20294"> <a href="/blog/francia-le-nuove-politiche-fiscali-di-macron-penalizzano-famiglie-con-figli" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/19070_t_Schermata 2021-11-26 alle 15.55.38.png')" alt="Francia, le nuove politiche fiscali di Macron penalizzano famiglie con figli 1"></div> <p class="three-column-post-date">29/11/2021</p> <h2 class="three-column-post-title"> <b> Francia, le nuove politiche fiscali di Macron penalizzano famiglie con figli </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Considerare meglio le nuove configurazioni familiari è uno degli obiettivi del rapporto sulle spese socio-fiscali a favore della politica familiare, pubblicato da alcuni organi del Minist... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc20263"> <a href="/blog/assegno-unico-ciccarelli-forum-ass-familiari-aiuta-le-famiglie-numerose-ma-si-puo-e-si-deve-migliorare" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/19037_t_Schermata 2021-11-23 alle 14.46.22.png')" alt="Assegno unico. Ciccarelli (Forum Ass. Familiari): &#171;Aiuta le famiglie numerose, ma si pu&#242; e si deve migliorare&#187; 1"></div> <p class="three-column-post-date">26/11/2021</p> <h2 class="three-column-post-title"> <b> Assegno unico. Ciccarelli (Forum Ass. Familiari): &#171;Aiuta le famiglie numerose, ma si pu&#242; e si deve migliorare&#187; </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Il governo Draghi ha introdotto, dal 1° luglio 2021, l’assegno unico per le famiglie. Un provvedimento che, però, è stato rinviato a marzo per motivi tecnici. Nel dettaglio la misura dovreb... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> </div> </div> </section> </main> <footer class="footer" id="footer"> <div class="container third-container-padding"> <div class="footer__newsletter"> <div class="row"> <div class="col-md-6"> <h1 class="footer__heading">La nostra newsletter </h1> <p class="footer__subheading"> Anche tu hai diritto di sapere! <br /> Rimani aggiornato iscrivendoti alla nostra newsletter </p> </div> <div class="col-md-6"> <form action="/newsletter" method="post" class="newsletter-form"> <input type="email" id="newsletter-input" placeholder="Inserisci qui la tua mail" name="email" required /> <input type="submit" id="newsletter-btn" class="" value="ISCRIVITI"></input> </form> </div> </div> </div> <div class="footer__links"> <div class="row"> <div class="col-md-2"><h3 class="footer__widget-title">Categorie più lette</h3><ul> <li><a href="/blog/vita">Vita</a></li> <li><a href="/blog/famiglia">Famiglia</a></li> <li><a href="/blog/gender-e-sessualita">Gender e sessualità</a></li> <li><a href="/blog/educazione-e-scuola">Educazione e scuola</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/iniziativa">Iniziative</a></li> <li><a href="/petizione">Petizioni</a></li> <li><a href="/blog/aborto">Aborto</a></li> <li><a href="blog/eutanasia-e-fine-vita">Eutanasia</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/rivista">Rivista</a></li> <li><a href="/blog/comunicati-stampa">Comunicati stampa</a></li> <li><a href="/cosa-puoi-fare">Cosa puoi fare tu</a></li> <li><a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a></li></ul><p>&nbsp;</p></div> <div class="col-md-4 offset-md-2"> <h3 class="footer__widget-title">Seguici su</h3> <ul class="footer__social"> <li><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> </div> </div> <div class="footer__bottom"> <p>© Pro Vita & Famiglia Onlus, viale Manzoni 28c, Roma (C.F. 94040860226)</p> <ul class="footer__bottom__menu"> <li><a href="/informativa-sulla-privacy">Politica sulla Privacy </a></li> <li><a href="/cookie-policy">Politica sui Cookie</a></li> <li><a href="/cosa-puoi-fare#puoidonarecosi">Riferimenti bancari e postali per donazioni</a></li> <li><a href="/trasparenza">Trasparenza</a></li> <li><a href="/responsabilita-legali/">Responsabilit&#224; Legali</a></li> <li>Numero verde anti-gender: 800 94 24 83</li> <li><a href="/contatti">Contatti</a></li> </ul> </div> </div> </footer> </div> <div id="acceptcookie"> I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie-policy">Info</a> <button onclick="var dt=new Date();dt.setDate(dt.getDate()+365);document.cookie='_cookiepolicy=accept; path=/; expires='+dt.toUTCString();location.href = location.href;">OK</button> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> cookieClass = "manage-cookie-css"; if (document.body.classList) { document.body.classList.add(cookieClass); } else { document.body.className += ' ' + cookieClass; } </script>  <!--[if lt IE 9]> <script type="text/javascript" src="/js/vendor/jquery-1.11.1.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <![endif]--> <!--[if !IE]><!--> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <!--<![endif]--> <script type="text/javascript"> if (navigator.cookieEnabled) { $.ajax({ url: "/browserInfo.ashx" , data: { 'width': window.screen.width, 'height': window.screen.height, 'pxRatio': window.devicePixelRatio === undefined ? 1 : window.devicePixelRatio } }); } </script><script type="text/javascript" src="/min/js1482446197_200827153103313.js"></script> <script> $(function () { $('#form_post').validate({ submitHandler:null }); }); </script> </body></html>