<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>Elezioni. D’Incecco (Lega): &#171;Tutelare diritto alla Vita e aiutare economicamente le famiglie&#187;</title> <meta name="description" content=" Sull’aborto, a dispetto di quanto insinuano gli avversari politici, il centrodestra non vuole eliminare alcun diritto ma, al contrario, vuole tutelare il dir"> <meta name="keywords" content="Elezioni. D’Incecco (Lega): &#171;Tutelare diritto alla Vita e aiutare economicamente le famiglie&#187;, "> <meta name="robots" content="index,follow" /> <meta name="google-site-verification" content="A2eM7AySBbEsEcKLF1tW4bXuid_SwdPraX1QYSX7AZo"> <link rel="canonical" href="https://www.provitaefamiglia.it/blog/elezioni-dincecco-tutelare-diritto-alla-vita-e-aiutare-economicamente-le-famiglie">  <meta property="fb:app_id" content="593513822280523" /> <meta property="og:image" content="https://www.provitaefamiglia.it/media/immagini/20627_n_dincecco-intervista.jpg" /> <meta property="og:locale" content="it_IT" /> <meta property="og:title" content="Elezioni. D’Incecco (Lega): &#171;Tutelare diritto alla Vita e aiutare economicamente le famiglie&#187;" /> <meta property="og:description" content=" Sull’aborto, a dispetto di quanto insinuano gli avversari politici, il centrodestra non vuole eliminare alcun diritto ma, al contrario, vuole tutelare il dir" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.provitaefamiglia.it/blog/elezioni-dincecco-tutelare-diritto-alla-vita-e-aiutare-economicamente-le-famiglie" />  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">  <meta name="apple-mobile-web-app-title" content="Elezioni. D’Incecco (Lega): &#171;Tutelare diritto alla Vita e aiutare economicamente le famiglie&#187;"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <meta name="mobile-web-app-capable" content="yes"> <link href="https://fonts.googleapis.com/css?family=Raleway:400,500,500i,600,600i,700&display=swap" rel="stylesheet"> <link href="https://fonts.googleapis.com/css?family=Dancing+Script&display=swap" rel="stylesheet"><link rel="stylesheet" type="text/css" href="/min/css1722450142_2207080842444244.css" /> <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function () { OneSignal.init({ appId: "dedf751d-85dd-41d2-90d5-a8b8ba1b92ee", autoResubscribe: true, notifyButton: { enable: true, }, }); OneSignal.showNativePrompt(); }); </script>  <script> (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-56NGWZ2');</script> </head><body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56NGWZ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!--[if lt IE 7]> <p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p> <![endif]-->  <div class="wrapper">  <header class="header"> <div class="container"> <div class="header__top"> <div class="row"> <div class="col-md-6"> <ul class="list-inline social-list"> <li class="list-inline-item"><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li class="list-inline-item"><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li class="list-inline-item"><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li class="list-inline-item"><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> <div class="col-md-6"> <ul class="list-inline"> <li class="list-inline-item search-desk"> <form action="/ricerca-semplice" method="get" class="navbar-form search" role="search"> <input type="search" class="search-input" placeholder="Search" name="q" /> <button type="submit" class="search-link" onclick="$('.spinner').show();"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> <div class="spinner" style="display:none;"> <img src="/assets/img/ajax-loader.gif" /> </div> </form> </li> <li class="list-inline-item"><a href="/rivista">Rivista</a></li> <li class="list-inline-item"><a href="http://www.vestilafamiglia.it/" target="_blank">Regali Solidali</a></li> <li class="list-inline-item"><a href="/contatti">Contatti</a></li> </ul> </div> </div> </div> <div class="header__menu"> <div id="header__menu-inner" class="header__menu-inner"> <nav class="navbar navbar-expand-lg navbar-light"> <a class="navbar-brand" href="/"> <img src="/assets/img/logo.png" alt="logo Provita"> </a>  <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"> <span class="main-nav__hamburger"> <span></span> <span></span> <span></span> <span></span> <span></span> <span></span> </span> </span> </button> <div class="collapse navbar-collapse" id="navbarSupportedContent"> <form class="search-mobile" action="/ricerca-semplice" method="get" role="search"> <input type="search" placeholder="Search" name="q" /> <button type="submit"> <i class="fa fa-search" style="padding-right: 0;"></i> </button> </form> <ul class="navbar-nav mr-auto ml-auto"> <li class="nav-item "> <a class="nav-link" href="/chi-siamo"> <span>Chi siamo</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/cosa-puoi-fare"> <span>Sostienici</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/iniziativa"> <span>Campagne</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/eventi"> <span>Eventi</span> </a> </li> <li class="nav-item "> <a class="nav-link" href="/petizione"> <span>Petizioni</span> </a> </li> <li class="nav-item nav-item--active"> <a class="nav-link" href="/blog">Notizie<i class="fa fa-angle-down"></i></a> <div class="header__megamenu"> <div class="row"> <div class="column col-md-3 "> <a href="/blog/vita" class="2183 megamenu-category header__megamenu__list__item">Vita <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/aborto" class="2162 header__megamenu__list__item">Aborto</a></li> <li><a href="/blog/contraccezione" class="2165 header__megamenu__list__item">Contraccezione</a></li> <li><a href="/blog/droga-e-dipendenze" class="2164 header__megamenu__list__item">Droga e dipendenze</a></li> <li><a href="/blog/etica-e-persona" class="14295 header__megamenu__list__item">Etica e persona</a></li> <li><a href="/blog/eutanasia-e-fine-vita" class="2168 header__megamenu__list__item">Eutanasia e fine vita</a></li> <li><a href="/blog/fecondazione-artificiale-e-biotecnologie" class="2166 header__megamenu__list__item">Fivet e biotecnologie</a></li> <li><a href="/blog/ideologie-anti-umane" class="2169 header__megamenu__list__item">Ideologie anti-umane</a></li> <li><a href="/blog/malattia-e-disabilita" class="2170 header__megamenu__list__item">Malattia e disabilit&#224;</a></li> <li><a href="/blog/obiezione-di-coscienza" class="14296 header__megamenu__list__item">Obiezione di coscienza</a></li> <li><a href="/blog/utero-in-affitto-2" class="2167 header__megamenu__list__item">Utero in affitto</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/famiglia" class="2184 megamenu-category header__megamenu__list__item">Famiglia <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/adozione" class="2171 header__megamenu__list__item">Adozione</a></li> <li><a href="/blog/demografia" class="14297 header__megamenu__list__item">Demografia</a></li> <li><a href="/blog/differenze-uomo-donna" class="2172 header__megamenu__list__item">Differenze uomo donna</a></li> <li><a href="/blog/famiglia-naturale-e-matrimonio" class="2173 header__megamenu__list__item">Famiglia naturale e matrimonio</a></li> <li><a href="/blog/maternita-e-parternita" class="14298 header__megamenu__list__item">Maternit&#224; e paternit&#224;</a></li> <li><a href="/blog/politiche-per-la-famiglia" class="14299 header__megamenu__list__item">Politiche per la famiglia</a></li> <li><a href="/blog/unioni-civili" class="2174 header__megamenu__list__item">Unioni civili</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/gender-e-sessualita" class="2185 megamenu-category header__megamenu__list__item">Gender e sessualit&#224; <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/gender-e-lgbt" class="2178 header__megamenu__list__item">Gender e LGBT</a></li> <li><a href="/blog/pedofilia" class="2176 header__megamenu__list__item">Pedofilia</a></li> <li><a href="/blog/sessualita-e-metodi-naturali" class="2177 header__megamenu__list__item">Sessualit&#224;</a></li> </ul> </div> <div class="column col-md-3 "> <a href="/blog/educazione-e-scuola" class="2186 megamenu-category header__megamenu__list__item">Educazione e scuola <i class="fa fa-angle-down"></i></a> <ul class="header__megamenu__list header__megamenu__list--hidden"> <li><a href="/blog/educazione" class="2180 header__megamenu__list__item">Educazione</a></li> <li><a href="/blog/scuola" class="2181 header__megamenu__list__item">Scuola</a></li> </ul> </div> <div class="column col-md-3 offset-md-6 col-md-6"> <a href="/blog/comunicati-stampa" class="2182 megamenu-category header__megamenu__list__item">Comunicati stampa</a> </div> </div> <a href="/blog" class="header__megamenu--item">Vedi tutti gli articoli</a> </div> </li> </ul> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary" target="_blank">Dona ora!</a> </div> </nav> </div> </div> </div> </header>  <main class="main"> <section class="single-post-hero"></section> <section class="single-heading"> <div class="container"> <p class="single-heading-date wow fadeIn"> 22/09/2022 <span class="single-heading-author">di Luca Marcolivio</span> </p> <h1 class="single-heading-title wow fadeIn">Elezioni. D’Incecco (Lega): &#171;Tutelare diritto alla Vita e aiutare economicamente le famiglie&#187;</h1> </div> </section> <section class="single-featured-image wow fadeIn"> <div class="container"> <div class="featured-image-box" style="background-image: url('/media/immagini/20627_n_dincecco-intervista.jpg')" alt="Elezioni. D’Incecco (Lega): &#171;Tutelare diritto alla Vita e aiutare economicamente le famiglie&#187; 1"></div> </div> </section> <section class="breadcrumb wow fadeIn"> <div class="container"> <ul class="list-inline"> <li class="list-inline-item"><a href="/">Home</a></li> <li class="list-inline-item"> <a href="/blog">Notizie</a> </li> <li class="list-inline-item"> <a href="/blog/famiglia">Famiglia</a> </li> <li class="list-inline-item"> <a href="/blog/politiche-per-la-famiglia">Politiche per la famiglia</a> </li> </ul> </div> </section> <div class="container"> <div class="single-heading-extra wow fadeIn"> <div class="social-share"> <ul> <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/elezioni-dincecco-tutelare-diritto-alla-vita-e-aiutare-economicamente-le-famiglie"><i class="fa fa-facebook"></i></a></li> <li><a href="https://twitter.com/intent/tweet?text=Elezioni. D’Incecco (Lega): &#171;Tutelare diritto alla Vita e aiutare economicamente le famiglie&#187;&url=https://www.provitaefamiglia.it/blog/elezioni-dincecco-tutelare-diritto-alla-vita-e-aiutare-economicamente-le-famiglie"><i class="fa fa-twitter"></i></a></li> <li><a href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccb49d948b989e9f98dfd1b5137168b89f929492929ed1d9bd949690d8cbd1d7d2c0c6c0caa58485949d908394d19598839885859ed1909d9d90d1a7988590d194d190988485908394d194929e9f9e9c9892909c949f8594d19d94d197909c98969d9894d7d2c0c9c6cad7939e9588cc9985858182cbdede868686df81839e879885909497909c98969d9890df9885de939d9e96de949d948b989e9f98dc95989f929492929edc858485949d908394dc9598839885859edc909d9d90dc87988590dc94dc90988485908394dc94929e9f9e9c9892909c949f8594dc9d94dc97909c98969d9894"><i class="fa fa-envelope"></i></a></li> <li><a href="https://api.whatsapp.com/send?text=Elezioni. D’Incecco (Lega): &#171;Tutelare diritto alla Vita e aiutare economicamente le famiglie&#187; https://www.provitaefamiglia.it/blog/elezioni-dincecco-tutelare-diritto-alla-vita-e-aiutare-economicamente-le-famiglie" data-url="https://www.provitaefamiglia.it/blog/elezioni-dincecco-tutelare-diritto-alla-vita-e-aiutare-economicamente-le-famiglie" target="_blank"><i class="fa fa-whatsapp"></i></a></li> </ul> </div> <div class="cta-nl"> <a href="#footer">Iscriviti alla Newsletter</a> </div> </div> </div> <section class="single-content wow fadeIn"> <div class="container"> <div class="single-content-box"><p><em><span style="font-size:18px;">Sull’aborto, a dispetto di quanto insinuano gli avversari politici, il centrodestra non vuole eliminare alcun diritto ma, al contrario, vuole tutelare il diritto alla vita. Ad affermarlo è <strong>Vincenzo D’Incecco</strong>, 43 anni, consigliere regionale in Abruzzo e consigliere comunale a Pescara. A Pro Vita &amp; Famiglia, Incecco ha illustrato il suo programma elettorale sui temi sensibili, in vista delle elezioni politiche del 25 settembre, dove è il candidato capolista per la Lega al collegio proporzionale dell’Abruzzo.</span></em></p><a class="spreaker-player" href="https://www.spreaker.com/episode/51342171" data-resource="episode_id=51342171" data-width="100%" data-height="200px" data-theme="light" data-playlist="false" data-playlist-continuous="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true">Ascolta "D’Incecco (Lega): «Tutelare diritto alla Vita e aiutare economicamente le famiglie»" su Spreaker.</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://widget.spreaker.com/widgets.js"></script><p><span style="font-size:20px;"><strong>Onorevole D’Incecco, per quale motivo ritiene valga la pena difendere i principi non negoziabili in Parlamento?</strong></span></p><p><span style="font-size:18px;">«Da sempre il mio impegno politico verte sulla difesa dei principi non negoziabili. In questa fase, è importante che in entrambi i rami del Parlamento ci sia una rappresentanza di persone che non siano disposte a cedere, ad esempio, di fronte ai ripetuti tentativi di introdurre la teoria del gender o la carriera alias nelle scuole. È necessario che ci siano più persone disposte a portare avanti queste battaglie in Parlamento».</span></p><p><span style="font-size:20px;"><strong>Uno dei problemi più annosi dell’Italia è la denatalità: ritiene si possa ribaltare questo trend apparentemente irreversibile?</strong></span></p><p><span style="font-size:18px;">«Si tratta di una questione culturale ed economica non solo italiana ma anche europea. In Parlamento, dovremmo favorire una serie di politiche che tutelino il concetto di famiglia, sia dal punto di vista culturale che economico. Uno dei punti del programma della Lega è quello della detraibilità delle spese per i figli. Se noi riuscissimo a dare una risposta alle famiglie che, in questa fase economica disperata, hanno un po’ di paura a mettere del mondo dei figli, ciò ci aiuterebbe a rasserenare il clima tra queste famiglie. Va fatto molto anche dal punto di vista culturale. Dovremmo tutelare maggiormente la maternità e la paternità, mentre nelle scuole dovremmo ribadire il concetto che un Paese senza figli non può costruire un futuro. Dovremmo anche mettere in atto tutto ciò che può essere utile dal punto di vista culturale, sociale ed economico per invertire questa rotta. Ovviamente non sarà facile, non basterà un decreto a cambiare questo sistema ma, chiaramente, un combinato disposto di una serie di attività legislative può e deve provare ad invertire la pericolosa tendenza di questi ultimi anni».</span></p><p><span style="font-size:20px;"><strong>Il dibattito sull’aborto è tornato in auge durante questa campagna elettorale. Qual è la sua opinione a riguardo?</strong></span></p><p><span style="font-size:18px;">«Questo tema viene spesso tirato fuori nei dibattiti, come una clava da lanciare contro il centrodestra. Io rispetto i diritti di tutti ma non è ammissibile che in questo Paese non si possa affrontare serenamente e linearmente un dibattito sulla Legge 194, cercando di spiegare che questa legge invita a mettere in campo strumenti anche per convincere le donne a non percorrere la strada dell’aborto. Sembra che il centrodestra voglia togliere dei diritti, quando, in realtà, il centrodestra e la Lega i diritti vogliono conferirli: parlo del diritto di far comprendere a una donna che una vita va protetta e tutelata fino in fondo. Il tema, quindi, non è togliere ma mettere… mettere una donna in un momento di difficoltà nelle condizioni di capire che è una grande fortuna mettere al mondo un bambino e che la Legge 194 permette di farlo. Deve essere fatto il possibile anche per educare sul fatto che una vita soppressa è una sofferenza, più che un obiettivo raggiunto».</span></p><p><span style="font-size:20px;"><strong>Sul fronte del fine vita, cosa proponete, anche alla luce del ddl Bazoli, discusso la scorsa legislatura e approvato soltanto alla Camera?</strong></span></p><p><span style="font-size:18px;">«Anche qui, il tema è sempre lo stesso: non si tratta di togliere diritti ma di tutelare la vita dal concepimento alla sua fine naturale, tanto più quando qualcuno si trova in una condizione di salute complessa e piena di difficoltà. Non mi permetto di giudicare nessuno, ritengo però che una parola in più può aiutare un malato grave a decidere che valga la pena continuare a vivere, anche se risultano compromesse una serie di funzioni vitali. Noi vogliamo lavorare per tutelare la cultura della vita e per far comprendere a tutti che, in ogni caso, essere su questa terra è sempre meglio che non esserci: questo è un principio fondamentale su cui dovremmo concentrare tutte le politiche attive».</span></p><p><span style="font-size:20px;"><strong>Politiche giovanili, lotta alla pedopornografia, alla droga e, in generale, alle dipendenze: in questo ambito come vi posizionate?</strong></span></p><p><span style="font-size:18px;">«A differenza della sinistra, noi vogliamo lavorare per la difesa della vita e, soprattutto, per la difesa dei giovani e della libertà educativa e per politiche volte a sensibilizzare sul fatto che i mezzi di comunicazione di oggi, a partire da Internet, se non usati nelle giuste modalità, possono rappresentare un pericolo per i minori. A scuola, i nostri figli devono avere uno sviluppo corretto, vanno tutelati da qualunque imposizione da parte dello Stato, quando pretenda di dire loro cos’è giusto o non giusto fare. Quindi, vanno tutelati la libertà educativa delle famiglie e il consenso informato. Dobbiamo impedire l’introduzione a scuola di protocolli particolari che inculchino nella mente dei ragazzi l’idea che si possa essere “fluidi” o che passare da un sesso all’altro sia una cosa banale. Quanti soldi hanno speso i precedenti governi, per finanziare progetti che nulla avevano di educativo? Bisognerebbe utilizzare quel denaro per promuovere una cultura della vita, piuttosto che far entrare i gruppi lgbt all’interno dei percorsi formativi scolastici».</span></p> </div> </div> <div class="container copy-cta"> <div class="single-content-box mt-4 mb-4 copy"> Questo articolo e tutte le attività di Pro Vita & Famiglia Onlus sono possibili solo grazie all'aiuto di chi ha a cuore la Vita, la Famiglia e la sana Educazione dei giovani. Per favore sostieni la nostra missione: fai ora una donazione a Pro Vita & Famiglia Onlus tramite <a href="https://sostieni.provitaefamiglia.it">Carta o Paypal</a> oppure con <a href="https://www.provitaefamiglia.it/cosa-puoi-fare#puoidonarecosi">bonifico bancario o bollettino postale</a>. Aiutaci anche con il tuo <a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a>: nella dichiarazione dei redditi firma e scrivi il codice fiscale 94040860226. </div> <div class="single-content-box mt-4 cta"> <a href="http://sostieni.provitaefamiglia.it/" class="btn btn--primary mt-4" target="_blank">Dona ora!</a> </div> </div> </section> <section class="single-social-share wow fadeIn"> <div class="container"> <div class="single-social-share-box"> <p class="single-social-share-heading">Condividi questo articolo</p> <ul class="list-inline"> <li class="list-inline-item"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.provitaefamiglia.it/blog/elezioni-dincecco-tutelare-diritto-alla-vita-e-aiutare-economicamente-le-famiglie" class="facebook-share" target="_blank"><i class="fa fa-facebook"></i>Facebook</a></li> <li class="list-inline-item"><a href="https://twitter.com/intent/tweet?text=Elezioni. D’Incecco (Lega): &#171;Tutelare diritto alla Vita e aiutare economicamente le famiglie&#187;&url=https://www.provitaefamiglia.it/blog/elezioni-dincecco-tutelare-diritto-alla-vita-e-aiutare-economicamente-le-famiglie" class="twitter-share twitter-share-button" target="_blank"><i class="fa fa-twitter"></i>Twitter</a></li> <li class="list-inline-item"><a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f880a9a0bfacaaabacebe58127455c8caba6a0a6a6aae5ed89a0a2a4ecffe5e3e6f4f2f4fe91b0b1a0a9a4b7a0e5a1acb7acb1b1aae5a4a9a9a4e593acb1a4e5a0e5a4acb0b1a4b7a0e5a0a6aaabaaa8aca6a4a8a0abb1a0e5a9a0e5a3a4a8aca2a9aca0e3e6f4fdf2fee3a7aaa1bcf8adb1b1b5b6ffeaeab2b2b2ebb5b7aab3acb1a4a0a3a4a8aca2a9aca4ebacb1eaa7a9aaa2eaa0a9a0bfacaaabace8a1acaba6a0a6a6aae8b1b0b1a0a9a4b7a0e8a1acb7acb1b1aae8a4a9a9a4e8b3acb1a4e8a0e8a4acb0b1a4b7a0e8a0a6aaabaaa8aca6a4a8a0abb1a0e8a9a0e8a3a4a8aca2a9aca0" class="email-share"><i class="fa fa-envelope"></i>Email</a></li> <li class="list-inline-item"><a href="https://api.whatsapp.com/send?text=Elezioni. D’Incecco (Lega): &#171;Tutelare diritto alla Vita e aiutare economicamente le famiglie&#187; https://www.provitaefamiglia.it/blog/elezioni-dincecco-tutelare-diritto-alla-vita-e-aiutare-economicamente-le-famiglie" data-url="https://www.provitaefamiglia.it/blog/elezioni-dincecco-tutelare-diritto-alla-vita-e-aiutare-economicamente-le-famiglie" target="_blank" class="whatsapp-share"><i class="fa fa-whatsapp"></i>Whatsapp</a></li> </ul> </div> </div> </section> <section class="three-column-post related-articles"> <div class="container"> <h1 class="related-articles-heading">Articoli Correlati</h1> <div class="row"> <div class="col-lg-4 col-md-6 wow fadeIn doc21711"> <a href="/blog/elezioni-i-pericoli-di-una-sinistra-contraria-a-vita-famiglia-e-liberta-educativa" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/20623_t_elezioni-pericoli-editoriale.jpg')" alt="Elezioni. I pericoli di una Sinistra contraria a vita, famiglia e libert&#224; educativa 1"></div> <p class="three-column-post-date">22/09/2022</p> <h2 class="three-column-post-title"> <b> Elezioni. I pericoli di una Sinistra contraria a vita, famiglia e libert&#224; educativa </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> Le elezioni politiche del 1948, le prime dopo l’entrata in vigore della Costituzione repubblicana, furono uno spartiacque. Gli italiani dovettero scegliere tra due visioni del mondo agli a... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc21708"> <a href="/blog/elezioni-tonelli-lega-rimettere-al-centro-la-persona-fin-dal-concepimento" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/20620_t_gianni-tonelli-intervista.jpg')" alt="Elezioni. Tonelli (Lega): &#171;Rimettere al centro la persona, fin dal concepimento&#187; 1"></div> <p class="three-column-post-date">22/09/2022</p> <h2 class="three-column-post-title"> <b> Elezioni. Tonelli (Lega): &#171;Rimettere al centro la persona, fin dal concepimento&#187; </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> L’esperienza della Lega al governo in due fasi diverse della passata legislatura è stata positiva in più di un’occasione. Prima è stato introdotto il consenso informato a scuola, in segui... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> <div class="col-lg-4 col-md-6 wow fadeIn doc21707"> <a href="/blog/elezioni-sasso-lega-noi-decisivi-contro-il-gender" class="three-column-post-box"> <div class="three-column-post-img" style="background-image:url('/media/immagini/20619_t_Schermata 2022-09-21 alle 14.41.56.png')" alt="Elezioni. Sasso (Lega): &#171;Noi decisivi contro il gender&#187; 1"></div> <p class="three-column-post-date">22/09/2022</p> <h2 class="three-column-post-title"> <b> Elezioni. Sasso (Lega): &#171;Noi decisivi contro il gender&#187; </b> </h2> <h3 class="three-column-post-abstract"> </h3> <h4 class="three-column-post-excerpt"> La presenza della Lega nel governo Draghi ha contribuito alla realizzazione di politiche a favore della libertà educativa e al ritorno alla didattica in presenza, nonostante la contrappos... </h4> <p class="secondary-link secondary-link--pink">Leggi l&#39;articolo</p> </a> </div> </div> </div> </section> </main> <footer class="footer" id="footer"> <div class="container third-container-padding"> <div class="footer__newsletter"> <div class="row"> <div class="col-md-6"> <h1 class="footer__heading">La nostra newsletter </h1> <p class="footer__subheading"> Anche tu hai diritto di sapere! <br /> Rimani aggiornato iscrivendoti alla nostra newsletter </p> </div> <div class="col-md-6"> <form action="/newsletter" method="post" class="newsletter-form"> <input type="email" id="newsletter-input" placeholder="Inserisci qui la tua mail" name="email" required /> <input type="submit" id="newsletter-btn" class="" value="ISCRIVITI"></input> </form> </div> </div> </div> <div class="footer__links"> <div class="row"> <div class="col-md-2"><h3 class="footer__widget-title">Categorie più lette</h3><ul> <li><a href="/blog/vita">Vita</a></li> <li><a href="/blog/famiglia">Famiglia</a></li> <li><a href="/blog/gender-e-sessualita">Gender e sessualità</a></li> <li><a href="/blog/educazione-e-scuola">Educazione e scuola</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/iniziativa">Iniziative</a></li> <li><a href="/petizione">Petizioni</a></li> <li><a href="/blog/aborto">Aborto</a></li> <li><a href="blog/eutanasia-e-fine-vita">Eutanasia</a></li></ul></div><div class="col-md-2"><ul> <li><a href="/rivista">Rivista</a></li> <li><a href="/blog/comunicati-stampa">Comunicati stampa</a></li> <li><a href="/cosa-puoi-fare">Cosa puoi fare tu</a></li> <li><a href="https://www.provitaefamiglia.it/5-per-mille">5 per mille</a></li></ul><p>&nbsp;</p></div> <div class="col-md-4 offset-md-2"> <h3 class="footer__widget-title">Seguici su</h3> <ul class="footer__social"> <li><a href="https://www.facebook.com/provitaonlus/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/ProVitaFamiglia" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://www.youtube.com/channel/UC6V96rEBESaPrI0Z4aBoO2g" target="_blank"><i class="fa fa-youtube-play"></i><span>Youtube</span></a></li> <li><a href="https://www.instagram.com/provitaefamiglia/" target="_blank"><i class="fa fa-instagram"></i><span>Instagram</span></a></li> </ul> </div> </div> </div> <div class="footer__bottom"> <p>© Pro Vita & Famiglia Onlus, viale Manzoni 28c, Roma (C.F. 94040860226)</p> <ul class="footer__bottom__menu"> <li><a href="/informativa-sulla-privacy">Politica sulla Privacy </a></li> <li><a href="/cookie-policy">Politica sui Cookie</a></li> <li><a href="/cosa-puoi-fare#puoidonarecosi">Riferimenti bancari e postali per donazioni</a></li> <li><a href="/trasparenza">Trasparenza</a></li> <li><a href="/responsabilita-legali/">Responsabilit&#224; Legali</a></li> <li>Numero verde anti-gender: 800 94 24 83</li> <li><a href="/contatti">Contatti</a></li> </ul> </div> </div> </footer> </div> <div id="acceptcookie"> I cookie ci aiutano a fornire i nostri servizi. Utilizzando tali servizi, accetti l'utilizzo dei cookie da parte nostra. <a href="/cookie-policy">Info</a> <button onclick="var dt=new Date();dt.setDate(dt.getDate()+365);document.cookie='_cookiepolicy=accept; path=/; expires='+dt.toUTCString();location.href = location.href;">OK</button> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> cookieClass = "manage-cookie-css"; if (document.body.classList) { document.body.classList.add(cookieClass); } else { document.body.className += ' ' + cookieClass; } </script>  <!--[if lt IE 9]> <script type="text/javascript" src="/js/vendor/jquery-1.11.1.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <![endif]--> <!--[if !IE]><!--> <script type="text/javascript" src="/js/vendor/jquery-2.1.1.min.js"></script> <!--<![endif]--> <script type="text/javascript"> if (navigator.cookieEnabled) { $.ajax({ url: "/browserInfo.ashx" , data: { 'width': window.screen.width, 'height': window.screen.height, 'pxRatio': window.devicePixelRatio === undefined ? 1 : window.devicePixelRatio } }); } </script><script type="text/javascript" src="/min/js1482446197_2207080842444244.js"></script> <script> $(function () { $('#form_post').validate({ submitHandler:null }); }); </script> </body></html>